<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Bunker prices decrease in the Far East ports of Russia (graph)</title>


<meta name="keywords" content=""/>
<meta property="og:image" content="//www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=40">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="Bunker prices decrease in the Far East ports of Russia (graph)" href="/rss2/" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(61759927, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61759927" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<a href="#" class="rs-link" id="response-header" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version"></a>
<div class="mobile_place78"><a href="/b/?action=click&banner_id=1169&place_id=78" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/SCF_360x80_ENG_01_file_1169_1368.gif" width="360" height="80"></a></div>
<div id="container">
<div id="menu-cont-mobile" class="notvisible-web">
<a href="#" class="open-panel"></a>
<a href="/"><img class="logo-mobile" src="/img/logo_mobile.png"></a>
<nav class="mobile">
<div class="nav-content">
<a href="#" class="close-panel"></a>
<p>MENU</p>
</div>
<ul class="menu-mobile">
<li><a href="/services/">Services</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/companies/">Companies</a></li>
<li><a href="/contacts/">Contacts</a></li>
<a href="#" class="rs-link" id="response-mob-menu"
data-link-desktop="Полная версия | Full version"
data-link-responsive="Мобильная версия | Mobile version"
></a> <br>
</ul>
</nav>
</div><!-- menu-cont-mobile -->
<div id="content"> <!-- Закрывашка в боттоме-->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
$(".open-panel").click(function(){
$("html").addClass("openNav");
$(".open-panel").addClass("notvisible-mobile");
});
$(".close-panel, #content").click(function(){
$("html").removeClass("openNav");
$(".open-panel").removeClass("notvisible-mobile");
});
</script>
<header>
<section class="clearfix">
<a class="notvisible-mobile"
href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>


<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1124&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/spg280x100en_file_1124_6069.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/1_SCF_280x100_ENG_01_file_352_4248.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/projects/" title="Special Projects" >Special Projects</a></li>
<!-- <li><a href="/projects/" title="Special Projects" >Special Projects</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="//portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/302427/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=//www.en.portnews.ru/news/302427/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=//www.en.portnews.ru/news/302427/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=//www.en.portnews.ru/news/302427/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=//www.en.portnews.ru/news/302427/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=//www.en.portnews.ru/news/302427/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 September 29 12:11</p>
<div class="text-container">
<h1>Bunker prices decrease in the Far East ports of Russia (graph)</h1>
<p><em>Global oil prices are going down amid COVID-19 statistics </em></p>
<p style="text-align: justify;">According to Bunker Price Bulletin of IAA PortNews, the average indicative price at the port of Vladivostok for IFO-380 НS - $220 pmt, MGO (DMB) - $395 pmt, VLSFO 0.5% - $315.</p>
<p style="text-align: justify;">The market players say the prices are just indicative with limited volumes of non-compliant fuel oil available and low demand of it in the area.</p>
<p style="text-align: justify;">The difference between maximum/minimum prices depends on the amount of fuel sold and its availability.</p>
<p style="text-align: justify;">Bunker prices at the port of Singapore:</p>
<p style="text-align: justify;">- IFO-380 НS - $265<br /> - VLSFO 0,5% - $330<br /> - MGO - $340</p>
<p style="text-align: justify;">From 1 January 2020 the global upper limit on the sulphur content of ships' fuel oil is reduced to 0.50%.</p>
<p><em><img src="data:image/png;base64,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" />Subscribe for&nbsp;IAA PortNews bunker prices review&nbsp;</em><em><a href="mailto:snitko@portnews.ru">snitko@port</a></em></p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-09-29/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<!--noindex-->
<!--googleoff: all-->
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="//www.en.portnews.ru/news/s1/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-09-29/s2/">2020 September 29</a></h1>
<table>
<tr>
<td class="grayColor">19:01</td>
<td class="grayColor"><a href="/news/302460/" title="Carnival Cruise Line’s Mardi Gras departs on sea trials">Carnival Cruise Line’s Mardi Gras departs on sea trials</a></td>
</tr>
<tr>
<td >18:37</td>
<td ><a href="/news/302459/" title="Great Lakes announces receipt of $105 mln Jacksonville deepening award">Great Lakes announces receipt of $105 mln Jacksonville deepening award</a></td>
</tr>
<tr>
<td class="grayColor">18:03</td>
<td class="grayColor"><a href="/news/302437/" title="Kongsberg Digital wins contract to deliver cutting-edge engine room simulator to German training institute">Kongsberg Digital wins contract to deliver cutting-edge engine room simulator to German training institute</a></td>
</tr>
<tr>
<td >17:55</td>
<td ><a href="/news/302465/" title="Murmansk Commercial Seaport expands its fleet of equipment ">Murmansk Commercial Seaport expands its fleet of equipment </a></td>
</tr>
<tr>
<td class="grayColor">17:31</td>
<td class="grayColor"><a href="/news/302457/" title="Milaha signs deal with Schlumberger">Milaha signs deal with Schlumberger</a></td>
</tr>
<tr>
<td >17:16</td>
<td ><a href="/news/302453/" title="Expansion of Aberdeen Harbour by Van Oord in full swing">Expansion of Aberdeen Harbour by Van Oord in full swing</a></td>
</tr>
<tr>
<td class="grayColor">17:08</td>
<td class="grayColor"><a href="/news/302455/" title="HHLA invests in the Adriatic Port of Trieste">HHLA invests in the Adriatic Port of Trieste</a></td>
</tr>
<tr>
<td >16:29</td>
<td ><a href="/news/302450/" title="Record-high number of international cruise ships to arrive at the Port of HaminaKotka next year">Record-high number of international cruise ships to arrive at the Port of HaminaKotka next year</a></td>
</tr>
<tr>
<td class="grayColor">16:05</td>
<td class="grayColor"><a href="/news/302449/" title="Hamworthy Pumps makes strong re-entry to tanker market">Hamworthy Pumps makes strong re-entry to tanker market</a></td>
</tr>
<tr>
<td >15:44</td>
<td ><a href="/news/302447/" title="New BIMCO Shipping KPI version offers improved benchmarking concept">New BIMCO Shipping KPI version offers improved benchmarking concept</a></td>
</tr>
<tr>
<td class="grayColor">15:32</td>
<td class="grayColor"><a href="/news/302445/" title="Free energy scan for inland vessels is to stimulate the use of shore power">Free energy scan for inland vessels is to stimulate the use of shore power</a></td>
</tr>
<tr>
<td >15:05</td>
<td ><a href="/news/302443/" title="Mir sailing training ship accepts new shift of cadets">Mir sailing training ship accepts new shift of cadets</a></td>
</tr>
<tr>
<td class="grayColor">14:30</td>
<td class="grayColor"><a href="/news/302441/" title="Admiral Essen frigate of RF Navy’s Black Sea Fleet passes Black Sea Straits towards Mediterranean Sea">Admiral Essen frigate of RF Navy’s Black Sea Fleet passes Black Sea Straits towards Mediterranean Sea</a></td>
</tr>
<tr>
<td >13:58</td>
<td ><a href="/news/302439/" title="Traficom surveyed Maritime professionals’ opinions regarding N2000 fairway and nautical chart reform">Traficom surveyed Maritime professionals’ opinions regarding N2000 fairway and nautical chart reform</a></td>
</tr>
<tr>
<td class="grayColor">13:13</td>
<td class="grayColor"><a href="/news/302435/" title="Victor Shitukhin is appointed as Acting Director of its Ship Repair Plant ‘Nerpa’ ">Victor Shitukhin is appointed as Acting Director of its Ship Repair Plant ‘Nerpa’ </a></td>
</tr>
<tr>
<td >12:49</td>
<td ><a href="/news/302433/" title="Lotos shipyard lays down two self-propelled dredgers ">Lotos shipyard lays down two self-propelled dredgers </a></td>
</tr>
<tr>
<td class="grayColor">12:11</td>
<td class="grayColor"><a href="/news/302427/" title="Bunker prices decrease in the Far East ports of Russia (graph)">Bunker prices decrease in the Far East ports of Russia (graph)</a></td>
</tr>
<tr>
<td >11:47</td>
<td ><a href="/news/302424/" title="Port of Antwerp focuses heavily on general cargo: search begun for breakbulk candidate for Churchill Dock">Port of Antwerp focuses heavily on general cargo: search begun for breakbulk candidate for Churchill Dock</a></td>
</tr>
<tr>
<td class="grayColor">11:27</td>
<td class="grayColor"><a href="/news/302420/" title="Joint oil spill exercise tests inter-agency response and cooperation amidst COVID-19 pandemic">Joint oil spill exercise tests inter-agency response and cooperation amidst COVID-19 pandemic</a></td>
</tr>
<tr>
<td >10:46</td>
<td ><a href="/news/302419/" title="New impetus for digitalization of shipping in the COVID-19 pandemic">New impetus for digitalization of shipping in the COVID-19 pandemic</a></td>
</tr>
<tr>
<td class="grayColor">10:09</td>
<td class="grayColor"><a href="/news/302413/" title="IAPH presents guidelines for LNG-powered vessels during port calls">IAPH presents guidelines for LNG-powered vessels during port calls</a></td>
</tr>
<tr>
<td >09:54</td>
<td ><a href="/news/302414/" title="Oil prices are decreasing">Oil prices are decreasing</a></td>
</tr>
<tr>
<td class="grayColor">09:35</td>
<td class="grayColor"><a href="/news/302411/" title="Port Authority of Singapore holds joint oil spill exercise">Port Authority of Singapore holds joint oil spill exercise</a></td>
</tr>
<tr>
<td >09:15</td>
<td ><a href="/news/302410/" title="Baltic Dry Index as of September 28">Baltic Dry Index as of September 28</a></td>
</tr>
<tr>
<td class="grayColor">08:58</td>
<td class="grayColor"><a href="/news/302409/" title="MABUX: Bunker market this morning, Sept 29">MABUX: Bunker market this morning, Sept 29</a></td>
</tr>
</table>


<h1><a href="/news/2020-09-28/s2/">2020 September 28</a></h1>
<table>
<tr>
<td class="grayColor">18:57</td>
<td class="grayColor"><a href="/news/302394/" title="Okeanis Eco Tankers announces one year VLCC time charter">Okeanis Eco Tankers announces one year VLCC time charter</a></td>
</tr>
<tr>
<td >18:27</td>
<td ><a href="/news/302392/" title="Bumi Armada secures third FPSO project in India">Bumi Armada secures third FPSO project in India</a></td>
</tr>
<tr>
<td class="grayColor">18:07</td>
<td class="grayColor"><a href="/news/302393/" title="Wilhelmsen and thyssenkrupp step-up collaboration, establishing 3D printing joint venture targeting the maritime industry">Wilhelmsen and thyssenkrupp step-up collaboration, establishing 3D printing joint venture targeting the maritime industry</a></td>
</tr>
<tr>
<td >17:59</td>
<td ><a href="/news/302398/" title="RF Government to allocate RUB 27.6 billion for construction of two scientific research ships ">RF Government to allocate RUB 27.6 billion for construction of two scientific research ships </a></td>
</tr>
<tr>
<td class="grayColor">17:28</td>
<td class="grayColor"><a href="/news/302374/" title="Port of Long Beach announces closure of traffic routes leading to the Gerald Desmond Bridge">Port of Long Beach announces closure of traffic routes leading to the Gerald Desmond Bridge</a></td>
</tr>
<tr>
<td >17:05</td>
<td ><a href="/news/302391/" title="Maersk Supply Service and Ørsted to test offshore charging buoy to reduce vessel emissions">Maersk Supply Service and Ørsted to test offshore charging buoy to reduce vessel emissions</a></td>
</tr>
<tr>
<td class="grayColor">17:02</td>
<td class="grayColor"><a href="/news/302389/" title="Oboronlogistics completed Northern Delivery programme of 2020">Oboronlogistics completed Northern Delivery programme of 2020</a></td>
</tr>
<tr>
<td >16:56</td>
<td ><a href="/news/302390/" title="UTLC ERA JLC and Belintertrans-Germany GmbH open joint end-to-end regular multimodal service from China to Western Europe">UTLC ERA JLC and Belintertrans-Germany GmbH open joint end-to-end regular multimodal service from China to Western Europe</a></td>
</tr>
<tr>
<td class="grayColor">16:37</td>
<td class="grayColor"><a href="/news/302388/" title="Atommash shipped Reactor Pressure Vessel for Turkey's first nuclear power plant">Atommash shipped Reactor Pressure Vessel for Turkey's first nuclear power plant</a></td>
</tr>
<tr>
<td >16:14</td>
<td ><a href="/news/302365/" title="The digital transformation is accelerating, and insurers and underwriters must adapt, says IUMI">The digital transformation is accelerating, and insurers and underwriters must adapt, says IUMI</a></td>
</tr>
<tr>
<td class="grayColor">15:51</td>
<td class="grayColor"><a href="/news/302381/" title="Ships of RF Navy's Black Sea Fleet returned to their permanent locations after "Kavkaz-2020" maneuvers ">Ships of RF Navy's Black Sea Fleet returned to their permanent locations after "Kavkaz-2020" maneuvers </a></td>
</tr>
<tr>
<td >15:29</td>
<td ><a href="/news/302380/" title="New railway bridge over Kolar river put into operation in Murmansk Region">New railway bridge over Kolar river put into operation in Murmansk Region</a></td>
</tr>
<tr>
<td class="grayColor">15:13</td>
<td class="grayColor"><a href="/news/302361/" title="BIMCO to push for international guidelines for ship/shore communication at IMO">BIMCO to push for international guidelines for ship/shore communication at IMO</a></td>
</tr>
<tr>
<td >14:12</td>
<td ><a href="/news/302360/" title="Submersible robot buries power cables for offshore wind farms 5.5 metres below seabed to the north of Maasvlakte">Submersible robot buries power cables for offshore wind farms 5.5 metres below seabed to the north of Maasvlakte</a></td>
</tr>
<tr>
<td class="grayColor">13:53</td>
<td class="grayColor"><a href="/news/302373/" title="Moscow Exchange registered debut bond issue by FSUE "Rosmorport"">Moscow Exchange registered debut bond issue by FSUE "Rosmorport"</a></td>
</tr>
<tr>
<td >13:30</td>
<td ><a href="/news/302371/" title="Blanket repair begins at Beloomut dam’s second section ">Blanket repair begins at Beloomut dam’s second section </a></td>
</tr>
<tr>
<td class="grayColor">13:12</td>
<td class="grayColor"><a href="/news/302359/" title="Busan Port Authority concludes an agreement to establish a smart maintenance system for port facility ">Busan Port Authority concludes an agreement to establish a smart maintenance system for port facility </a></td>
</tr>
<tr>
<td >12:54</td>
<td ><a href="/news/302369/" title="Average spot market price for Russian M100 product fell to RUB 11,773 pmt">Average spot market price for Russian M100 product fell to RUB 11,773 pmt</a></td>
</tr>
<tr>
<td class="grayColor">12:11</td>
<td class="grayColor"><a href="/news/302357/" title="Abu Dhabi Ports acquires MICCO to become a leading provider of fully integrated supply chain logistics solutions">Abu Dhabi Ports acquires MICCO to become a leading provider of fully integrated supply chain logistics solutions</a></td>
</tr>
<tr>
<td >11:36</td>
<td ><a href="/news/302362/" title="RF Government approves National Programme for Far East Development ">RF Government approves National Programme for Far East Development </a></td>
</tr>
<tr>
<td class="grayColor">11:13</td>
<td class="grayColor"><a href="/news/302356/" title="Aker Solutions awarded subsea contract for Breidablikk">Aker Solutions awarded subsea contract for Breidablikk</a></td>
</tr>
<tr>
<td >10:51</td>
<td ><a href="/news/302354/" title="Hornsea Two monopile installation scheduled to start next month">Hornsea Two monopile installation scheduled to start next month</a></td>
</tr>
<tr>
<td class="grayColor">10:21</td>
<td class="grayColor"><a href="/news/302351/" title="Shipbuilding, Ship Repair Corporation launches non-self-propelled suction hopper dredger of Project 4395 ">Shipbuilding, Ship Repair Corporation launches non-self-propelled suction hopper dredger of Project 4395 </a></td>
</tr>
<tr>
<td >09:52</td>
<td ><a href="/news/302350/" title="Tallink suspends operation of Helsinki-Riga route until end of October ">Tallink suspends operation of Helsinki-Riga route until end of October </a></td>
</tr>
<tr>
<td class="grayColor">09:30</td>
<td class="grayColor"><a href="/news/302349/" title="Tallink changes weekend operating schedule of Tallinn-Helsinki route shuttle vessel Star">Tallink changes weekend operating schedule of Tallinn-Helsinki route shuttle vessel Star</a></td>
</tr>
<tr>
<td >09:14</td>
<td ><a href="/news/302347/" title="Baltic Dry Index as of September 25">Baltic Dry Index as of September 25</a></td>
</tr>
<tr>
<td class="grayColor">08:48</td>
<td class="grayColor"><a href="/news/302344/" title="MABUX: Bunker market this morning, Sept 28">MABUX: Bunker market this morning, Sept 28</a></td>
</tr>
</table>


<h1><a href="/news/2020-09-27/s2/">2020 September 27</a></h1>
<table>
<tr>
<td class="grayColor">16:43</td>
<td class="grayColor"><a href="/news/302336/" title="Milaha signs key deal with major oilfield services firm">Milaha signs key deal with major oilfield services firm</a></td>
</tr>
<tr>
<td >15:31</td>
<td ><a href="/news/302335/" title="RINA and SDARI: an innovative step towards 3D ship classification">RINA and SDARI: an innovative step towards 3D ship classification</a></td>
</tr>
<tr>
<td class="grayColor">14:28</td>
<td class="grayColor"><a href="/news/302326/" title="Belfast Harbour is hosting an innovative study which could help change the way ports and harbours manage air quality">Belfast Harbour is hosting an innovative study which could help change the way ports and harbours manage air quality</a></td>
</tr>
<tr>
<td >13:48</td>
<td ><a href="/news/302325/" title="ABP invests £10 million to repair Swansea West Pier">ABP invests £10 million to repair Swansea West Pier</a></td>
</tr>
<tr>
<td class="grayColor">12:49</td>
<td class="grayColor"><a href="/news/302319/" title="Huntington Ingalls Industries restores drinking water, conducts steam testing during USS George Washington (CVN 73) refueling and complex overhaul">Huntington Ingalls Industries restores drinking water, conducts steam testing during USS George Washington (CVN 73) refueling and complex overhaul</a></td>
</tr>
<tr>
<td >12:03</td>
<td ><a href="/news/302337/" title="The Manor Endurance sets sail for her first charter">The Manor Endurance sets sail for her first charter</a></td>
</tr>
<tr>
<td class="grayColor">11:29</td>
<td class="grayColor"><a href="/news/302315/" title="NYK and JMU introduce shipbuilding contract that guarantees propulsion in actual sea conditions">NYK and JMU introduce shipbuilding contract that guarantees propulsion in actual sea conditions</a></td>
</tr>
</table>


<h1><a href="/news/2020-09-26/s2/">2020 September 26</a></h1>
<table>
<tr>
<td class="grayColor">15:52</td>
<td class="grayColor"><a href="/news/302327/" title="Port Freeport enters partnership with CEMEX Servicios Logisticos and Union Pacific Railroad">Port Freeport enters partnership with CEMEX Servicios Logisticos and Union Pacific Railroad</a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<!--/googleoff: all-->
<!--/noindex-->
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09" selected>Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2020-09-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2020-09-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2020-09-03/s2/' >3</A></span></td>
		<td ><span><A HREF='/news/2020-09-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2020-09-05/s2/' >5</A></span></td>
		<td ><span><A HREF='/news/2020-09-06/s2/' >6</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-09-07/s2/' >7</A></span></td>
		<td ><span><A HREF='/news/2020-09-08/s2/' >8</A></span></td>
		<td ><span><A HREF='/news/2020-09-09/s2/' >9</A></span></td>
		<td ><span><A HREF='/news/2020-09-10/s2/' >10</A></span></td>
		<td ><span><A HREF='/news/2020-09-11/s2/' >11</A></span></td>
		<td ><span><A HREF='/news/2020-09-12/s2/' >12</A></span></td>
		<td ><span><A HREF='/news/2020-09-13/s2/' >13</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-09-14/s2/' >14</A></span></td>
		<td ><span><A HREF='/news/2020-09-15/s2/' >15</A></span></td>
		<td ><span><A HREF='/news/2020-09-16/s2/' >16</A></span></td>
		<td ><span><A HREF='/news/2020-09-17/s2/' >17</A></span></td>
		<td ><span><A HREF='/news/2020-09-18/s2/' >18</A></span></td>
		<td ><span><A HREF='/news/2020-09-19/s2/' >19</A></span></td>
		<td ><span><A HREF='/news/2020-09-20/s2/' >20</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-09-21/s2/' >21</A></span></td>
		<td ><span><A HREF='/news/2020-09-22/s2/' >22</A></span></td>
		<td ><span><A HREF='/news/2020-09-23/s2/' >23</A></span></td>
		<td ><span><A HREF='/news/2020-09-24/s2/' >24</A></span></td>
		<td ><span><A HREF='/news/2020-09-25/s2/' >25</A></span></td>
		<td ><span><A HREF='/news/2020-09-26/s2/' >26</A></span></td>
		<td ><span><A HREF='/news/2020-09-27/s2/' >27</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-09-28/s2/' >28</A></span></td>
		<td ><span><A HREF='/news/2020-09-29/s2/' >29</A></span></td>
		<td ><span>30</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>
<a href="/b/?action=click&banner_id=1125&place_id=6" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/spg220x100en_file_1125_7704.gif" width="220" height="100"></a>
</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1128&place_id=57" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1128_5427.jpg" width="220" height="100"></a>
</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2908/" title=""><img src="/upload/comments/images/resize_25489_originalimage_1582568438_88888888888_d_850_smallimage_2908_2_6487.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2908/" title="">Is there a need for a Belorussian port in the Leningrad Region?</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="//en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
</footer>
</div> <!-- id="content" -->
</div> <!--! end of #container -->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js?v=26"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
