<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Tech innovation to improve resiliency and agility will be critical post-COVID-19, says Lux Research</title>


<meta name="keywords" content=""/>
<meta property="og:image" content="//www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=40">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="Tech innovation to improve resiliency and agility will be critical post-COVID-19, says Lux Research" href="/rss2/" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(61759927, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61759927" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<a href="#" class="rs-link" id="response-header" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version"></a>
<div class="mobile_place78"><a href="/b/?action=click&banner_id=1169&place_id=78" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/SCF_360x80_ENG_01_file_1169_1368.gif" width="360" height="80"></a></div>
<div id="container">
<div id="menu-cont-mobile" class="notvisible-web">
<a href="#" class="open-panel"></a>
<a href="/"><img class="logo-mobile" src="/img/logo_mobile.png"></a>
<nav class="mobile">
<div class="nav-content">
<a href="#" class="close-panel"></a>
<p>MENU</p>
</div>
<ul class="menu-mobile">
<li><a href="/services/">Services</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/companies/">Companies</a></li>
<li><a href="/contacts/">Contacts</a></li>
<a href="#" class="rs-link" id="response-mob-menu"
data-link-desktop="Полная версия | Full version"
data-link-responsive="Мобильная версия | Mobile version"
></a> <br>
</ul>
</nav>
</div><!-- menu-cont-mobile -->
<div id="content"> <!-- Закрывашка в боттоме-->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
$(".open-panel").click(function(){
$("html").addClass("openNav");
$(".open-panel").addClass("notvisible-mobile");
});
$(".close-panel, #content").click(function(){
$("html").removeClass("openNav");
$(".open-panel").removeClass("notvisible-mobile");
});
</script>
<header>
<section class="clearfix">
<a class="notvisible-mobile"
href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>


<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1124&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/spg280x100en_file_1124_8369.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/1_SCF_280x100_ENG_01_file_352_4248.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/projects/" title="Special Projects" >Special Projects</a></li>
<!-- <li><a href="/projects/" title="Special Projects" >Special Projects</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="//portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/300484/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=//www.en.portnews.ru/news/300484/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=//www.en.portnews.ru/news/300484/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=//www.en.portnews.ru/news/300484/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=//www.en.portnews.ru/news/300484/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=//www.en.portnews.ru/news/300484/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 August 20 13:19</p>
<div class="text-container">
<h1>Tech innovation to improve resiliency and agility will be critical post-COVID-19, says Lux Research</h1>
<p style="text-align: justify;">COVID-19 has drastically changed the landscape for businesses across all industries, forcing immediate changes &ndash; but ones that will have long-term consequences. In the latest report by Lux Research, &ldquo;The Impact of COVID-19 on Tech Innovation,&rdquo; Lux outlines five key trends that will define how the world beyond the pandemic will be different.<br /><br />The five trends that are shaping the post-COVID-19 future are infection prevention, remote commerce, improving resiliency, greater agility, and macroeconomic impacts. Each of these trends can have a positive or negative influence on an emerging technology. By considering the effects of these trends on technology, we can see how industries are being transformed.<br /><br />&ldquo;The methodology focuses on three primary parts: identifying the major trends shaping the future after the pandemic, assessing the impact on technology, and prioritizing the actions that need to be taken based on trends and tech impacts,&rdquo; explains Michael Holman, Ph.D., Vice President of Research at Lux Research and co-author of the report. &ldquo;While things are changing too rapidly to have 100% certainty, this methodology helps executives take a systematic approach to rebalancing their portfolio.&rdquo;<br /><br />Lux predicts that increased agility and resilience will drive long-term positive change for materials innovation. &ldquo;Materials informatics will also see a medium-term positive impact thanks to increased efficiency and agility in R&amp;D. We expect a positive effect on plastic waste recycling and synthetic biology, as more people are gravitating to single-use plastics to stay safe, and synbio can allow more agile and flexible production,&rdquo; says Holman.<br /><br />The energy industry will see a number of key changes. Lux predicts that increased resilience and agility will drive further investments in clean energy, spurring on the energy transition. Bio-based and synthetic fuels, however, will be hard-hit by macroeconomic funding constraints and low oil prices. With increased energy use out of the home thanks in part to remote working conditions, home energy management is predicted to have a positive medium-term impact, led by remote commerce and improved resiliency.<br /><br />&ldquo;Digital transformation will rapidly accelerate adoption of emerging technologies like telemedicine, thanks to a dramatic increase in remote commerce and the need for infection prevention,&rdquo; notes Kevin See, Ph.D., Vice President of Research at Lux Research and co-author of the report. &ldquo;Wearables will also see a positive near-term lift as they aid in infection prevention and reopening efforts. There will be an upward trend in robotics due to the need for infection prevention and improving resiliency. COVID-19 will push major manufacturing and logistics operations to assess the potential of robotics moving forward.&rdquo;<br /><br />The agrifood and health ecosystems will see positive growth in omics, which are a powerful suite of technologies for fighting COVID-19. In food, ingredient informatics and plant-based proteins will benefit, as they allow for increased resilience and agility in the food value chain.<br /><br />The future of the mobility industry is more varied. Autonomous vehicles will experience a long-term positive impact due to social distancing preferences but near-term are delayed due to disruption of development and pilots. Shared mobility is a mixed bag, as ride-hailing is severely negatively affected in the near term, while micromobility solutions provide an alternative that better suits social distancing measures. The long-term consequences for electric vehicles will be minimal, as adoption will continue to be driven by regulations that for now have not drastically changed.<br /><br />By using this framework, innovation leaders can identify the trajectory of technologies they are either invested in or considering investing in, and the implications for their industry. Some technology outlooks will see persistent effects from COVID-19, while others will experience a more dynamic shock that changes over time. Understanding the effects of the underlying trends on that trajectory will aid in making better decisions with more confidence.<br /><br />About Lux Research <br /><br />Lux Research is a leading provider of tech-enabled research and advisory services, helping clients drive growth through technology innovation. A pioneer in the research industry, Lux uniquely combines technical expertise and business insights with a proprietary intelligence platform, using advanced analytics and data science to surface true leading indicators. With quality data derived from primary research, fact-based analysis, and opinions that challenge traditional thinking, Lux empowers clients to make more informed decisions today to ensure future success.</p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-08-20/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<!--noindex-->
<!--googleoff: all-->
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="//www.en.portnews.ru/news/s1/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-08-20/s2/">2020 August 20</a></h1>
<table>
<tr>
<td class="grayColor">18:23</td>
<td class="grayColor"><a href="/news/300522/" title="Scandlines outfited its ferry with rotor sail">Scandlines outfited its ferry with rotor sail</a></td>
</tr>
<tr>
<td >17:57</td>
<td ><a href="/news/300523/" title="Information about Astrakhan seaport amended in RF Register of Seaports">Information about Astrakhan seaport amended in RF Register of Seaports</a></td>
</tr>
<tr>
<td class="grayColor">17:33</td>
<td class="grayColor"><a href="/news/300518/" title="Boskalis posts H1 2020 strong operational results">Boskalis posts H1 2020 strong operational results</a></td>
</tr>
<tr>
<td >17:26</td>
<td ><a href="/news/300521/" title="Anchor handling tug Finwhale handed over by Gazprombank Leasing to Marine Rescue Service ">Anchor handling tug Finwhale handed over by Gazprombank Leasing to Marine Rescue Service </a></td>
</tr>
<tr>
<td class="grayColor">16:53</td>
<td class="grayColor"><a href="/news/300514/" title="ICS informs about China prohibition on the import of solid wastes">ICS informs about China prohibition on the import of solid wastes</a></td>
</tr>
<tr>
<td >16:34</td>
<td ><a href="/news/300515/" title="Rosmorport announces amendment of information about Sabetta in RF Register of Seaports">Rosmorport announces amendment of information about Sabetta in RF Register of Seaports</a></td>
</tr>
<tr>
<td class="grayColor">16:01</td>
<td class="grayColor"><a href="/news/300513/" title="ASCO’s “SRI Caspian Sea Project” receives international quality ISO 9001-2015 certificate">ASCO’s “SRI Caspian Sea Project” receives international quality ISO 9001-2015 certificate</a></td>
</tr>
<tr>
<td >15:38</td>
<td ><a href="/news/300512/" title="ASCO pays attention to minimize negative impact of emissions on environment">ASCO pays attention to minimize negative impact of emissions on environment</a></td>
</tr>
<tr>
<td class="grayColor">15:13</td>
<td class="grayColor"><a href="/news/300502/" title="MABUX releases bunker weekly review">MABUX releases bunker weekly review</a></td>
</tr>
<tr>
<td >15:02</td>
<td ><a href="/news/300505/" title="DOP becomes first locally built dredger in Argentina">DOP becomes first locally built dredger in Argentina</a></td>
</tr>
<tr>
<td class="grayColor">14:47</td>
<td class="grayColor"><a href="/news/300507/" title="Ships of RF Navy’s Caspian Flotilla practice involved in training of amphibious landing operation">Ships of RF Navy’s Caspian Flotilla practice involved in training of amphibious landing operation</a></td>
</tr>
<tr>
<td >14:23</td>
<td ><a href="/news/300494/" title="Synergy Group, Norden launch a tanker joint venture">Synergy Group, Norden launch a tanker joint venture</a></td>
</tr>
<tr>
<td class="grayColor">14:04</td>
<td class="grayColor"><a href="/news/300500/" title="Industry survey shows switch to low-sulphur fuel has not been without problems">Industry survey shows switch to low-sulphur fuel has not been without problems</a></td>
</tr>
<tr>
<td >13:41</td>
<td ><a href="/news/300499/" title="PGNiG Group's net profit up to over PLN 5.9bn in H1 2020">PGNiG Group's net profit up to over PLN 5.9bn in H1 2020</a></td>
</tr>
<tr>
<td class="grayColor">13:19</td>
<td class="grayColor"><a href="/news/300484/" title="Tech innovation to improve resiliency and agility will be critical post-COVID-19, says Lux Research">Tech innovation to improve resiliency and agility will be critical post-COVID-19, says Lux Research</a></td>
</tr>
<tr>
<td >13:09</td>
<td ><a href="/news/300501/" title="BIMCO and ICS prepare for new Seafarer Report">BIMCO and ICS prepare for new Seafarer Report</a></td>
</tr>
<tr>
<td class="grayColor">13:00</td>
<td class="grayColor"><a href="/news/300492/" title="Gazprom Neft records RUB8 billion net profit for H1 2020">Gazprom Neft records RUB8 billion net profit for H1 2020</a></td>
</tr>
<tr>
<td >12:38</td>
<td ><a href="/news/300471/" title="Port of Baltimore sets new record for most container moves from one ship">Port of Baltimore sets new record for most container moves from one ship</a></td>
</tr>
<tr>
<td class="grayColor">12:06</td>
<td class="grayColor"><a href="/news/300488/" title="BC Ferries adds more than 750 sailings above contract, helping to rebuild local economies ">BC Ferries adds more than 750 sailings above contract, helping to rebuild local economies </a></td>
</tr>
<tr>
<td >11:33</td>
<td ><a href="/news/300453/" title="Copenhagen’s new high-speed firefighting vessel powered by Volvo Penta IPS">Copenhagen’s new high-speed firefighting vessel powered by Volvo Penta IPS</a></td>
</tr>
<tr>
<td class="grayColor">11:15</td>
<td class="grayColor"><a href="/news/300482/" title="Dredging operations for coal terminal in Sukhodol Bay to be completed this year">Dredging operations for coal terminal in Sukhodol Bay to be completed this year</a></td>
</tr>
<tr>
<td >10:54</td>
<td ><a href="/news/300477/" title="Finland joins international pioneering network of Maritime Autonomous Surface Ships (MASS) in ports">Finland joins international pioneering network of Maritime Autonomous Surface Ships (MASS) in ports</a></td>
</tr>
<tr>
<td class="grayColor">10:28</td>
<td class="grayColor"><a href="/news/300447/" title="Unifeeder acquires feeder and regional trade operators">Unifeeder acquires feeder and regional trade operators</a></td>
</tr>
<tr>
<td >10:02</td>
<td ><a href="/news/300474/" title="BIMCO shares information on OCIMF’s new temporary remote inspection regime">BIMCO shares information on OCIMF’s new temporary remote inspection regime</a></td>
</tr>
<tr>
<td class="grayColor">09:40</td>
<td class="grayColor"><a href="/news/300473/" title="Crude oil prices continue going down">Crude oil prices continue going down</a></td>
</tr>
<tr>
<td >09:25</td>
<td ><a href="/news/300472/" title="MABUX: Bunker market this morning, Aug 20">MABUX: Bunker market this morning, Aug 20</a></td>
</tr>
<tr>
<td class="grayColor">09:07</td>
<td class="grayColor"><a href="/news/300470/" title="Baltic Dry Index as of August 19">Baltic Dry Index as of August 19</a></td>
</tr>
</table>


<h1><a href="/news/2020-08-19/s2/">2020 August 19</a></h1>
<table>
<tr>
<td class="grayColor">18:14</td>
<td class="grayColor"><a href="/news/300435/" title="Seawing Design acquires Preliminary Approval from ClassNK">Seawing Design acquires Preliminary Approval from ClassNK</a></td>
</tr>
<tr>
<td >17:55</td>
<td ><a href="/news/300458/" title="Industry survey shows switch to low-sulphur fuel has not been without problems">Industry survey shows switch to low-sulphur fuel has not been without problems</a></td>
</tr>
<tr>
<td class="grayColor">17:32</td>
<td class="grayColor"><a href="/news/300437/" title="MOL provides latest news on capesize bulker "Wakashio" aground off Mauritius">MOL provides latest news on capesize bulker "Wakashio" aground off Mauritius</a></td>
</tr>
<tr>
<td >17:14</td>
<td ><a href="/news/300448/" title="ZIM posts net profit of $25.3 million for Q2 2020">ZIM posts net profit of $25.3 million for Q2 2020</a></td>
</tr>
<tr>
<td class="grayColor">17:04</td>
<td class="grayColor"><a href="/news/300455/" title="Maersk expands warehousing & distribution in Ivory Coast">Maersk expands warehousing & distribution in Ivory Coast</a></td>
</tr>
<tr>
<td >16:57</td>
<td ><a href="/news/300452/" title="Rosmorport announces expansion of Vysotsk seaport limits ">Rosmorport announces expansion of Vysotsk seaport limits </a></td>
</tr>
<tr>
<td class="grayColor">16:46</td>
<td class="grayColor"><a href="/news/300441/" title="Tallink announces two return trips / week on the Tallinn-Stockholm route from Sept">Tallink announces two return trips / week on the Tallinn-Stockholm route from Sept</a></td>
</tr>
<tr>
<td >16:19</td>
<td ><a href="/news/300428/" title="USCG to conduct maintenance on VHF radio system">USCG to conduct maintenance on VHF radio system</a></td>
</tr>
<tr>
<td class="grayColor">15:35</td>
<td class="grayColor"><a href="/news/300440/" title="Odfjell SE appoints first Chief Sustainability Officer">Odfjell SE appoints first Chief Sustainability Officer</a></td>
</tr>
<tr>
<td >15:16</td>
<td ><a href="/news/300438/" title="MSC Cruises welcomes back first guests on MSC Grandiosa">MSC Cruises welcomes back first guests on MSC Grandiosa</a></td>
</tr>
<tr>
<td class="grayColor">14:58</td>
<td class="grayColor"><a href="/news/300445/" title="Tallink to offer additional September cruises to Åland and Helsinki ">Tallink to offer additional September cruises to Åland and Helsinki </a></td>
</tr>
<tr>
<td >14:36</td>
<td ><a href="/news/300427/" title="USCG repatriates 52 migrants to the Dominican Republic">USCG repatriates 52 migrants to the Dominican Republic</a></td>
</tr>
<tr>
<td class="grayColor">14:25</td>
<td class="grayColor"><a href="/news/300433/" title="IMO helping to mitigate the impacts of MV Wakashio oil spill in Mauritius">IMO helping to mitigate the impacts of MV Wakashio oil spill in Mauritius</a></td>
</tr>
<tr>
<td >13:49</td>
<td ><a href="/news/300431/" title="Throughput of Sovetskaya Gavan port in 7M’2020 surged by 43% YoY">Throughput of Sovetskaya Gavan port in 7M’2020 surged by 43% YoY</a></td>
</tr>
<tr>
<td class="grayColor">13:25</td>
<td class="grayColor"><a href="/news/300414/" title="Island Offshore orders batteries and shore connections for three PSVs">Island Offshore orders batteries and shore connections for three PSVs</a></td>
</tr>
<tr>
<td >13:04</td>
<td ><a href="/news/300430/" title="Golar LNG posts Q2 operating revenues of $102.2 million">Golar LNG posts Q2 operating revenues of $102.2 million</a></td>
</tr>
<tr>
<td class="grayColor">12:58</td>
<td class="grayColor"><a href="/news/300426/" title="Volga Shipping Company delivered components for wind power generators ">Volga Shipping Company delivered components for wind power generators </a></td>
</tr>
<tr>
<td >12:31</td>
<td ><a href="/news/300399/" title="Fumigation requirements from Europe to Australia and New Zealand">Fumigation requirements from Europe to Australia and New Zealand</a></td>
</tr>
<tr>
<td class="grayColor">12:20</td>
<td class="grayColor"><a href="/news/300425/" title="Throughput of Sakhalin and Kamchatka ports in 7M’2020 grew by 1.5%">Throughput of Sakhalin and Kamchatka ports in 7M’2020 grew by 1.5%</a></td>
</tr>
<tr>
<td >11:14</td>
<td ><a href="/news/300419/" title="Global Ports’ HI net profit fell by over 34%">Global Ports’ HI net profit fell by over 34%</a></td>
</tr>
<tr>
<td class="grayColor">10:45</td>
<td class="grayColor"><a href="/news/300415/" title="Sail training ship Sedov left Vladivostok for Northern Sea Route expedition">Sail training ship Sedov left Vladivostok for Northern Sea Route expedition</a></td>
</tr>
<tr>
<td >10:27</td>
<td ><a href="/news/300398/" title="Hapag-Lloyd increases rate for all cargo on Indian Subcontinent-Mediterranean service">Hapag-Lloyd increases rate for all cargo on Indian Subcontinent-Mediterranean service</a></td>
</tr>
<tr>
<td class="grayColor">09:48</td>
<td class="grayColor"><a href="/news/300411/" title="Throughput of Kaliningrad port in 7M’2020 fell by 6% Y-o-Y">Throughput of Kaliningrad port in 7M’2020 fell by 6% Y-o-Y</a></td>
</tr>
<tr>
<td >09:26</td>
<td ><a href="/news/300410/" title="Crude oil prices continue going down">Crude oil prices continue going down</a></td>
</tr>
<tr>
<td class="grayColor">09:10</td>
<td class="grayColor"><a href="/news/300409/" title="Baltic Dry Index as of August 18">Baltic Dry Index as of August 18</a></td>
</tr>
<tr>
<td >08:51</td>
<td ><a href="/news/300408/" title="MABUX: Bunker market this morning, Aug 19">MABUX: Bunker market this morning, Aug 19</a></td>
</tr>
</table>


<h1><a href="/news/2020-08-18/s2/">2020 August 18</a></h1>
<table>
<tr>
<td class="grayColor">18:19</td>
<td class="grayColor"><a href="/news/300397/" title="USCG: Response to diesel release on Plum Island continues">USCG: Response to diesel release on Plum Island continues</a></td>
</tr>
<tr>
<td >18:13</td>
<td ><a href="/news/300394/" title="Latvia's new grain harvest shipped from port of Riga to Saudi Arabia">Latvia's new grain harvest shipped from port of Riga to Saudi Arabia</a></td>
</tr>
<tr>
<td class="grayColor">17:55</td>
<td class="grayColor"><a href="/news/300393/" title="Oboronlogistics carries oversized cargo by its Ambal ferry">Oboronlogistics carries oversized cargo by its Ambal ferry</a></td>
</tr>
<tr>
<td >17:36</td>
<td ><a href="/news/300374/" title="Carnival identifies ransomware incident">Carnival identifies ransomware incident</a></td>
</tr>
<tr>
<td class="grayColor">17:24</td>
<td class="grayColor"><a href="/news/300392/" title="Hapag-Lloyd announces new restriction for the acceptance of waste cargo in China">Hapag-Lloyd announces new restriction for the acceptance of waste cargo in China</a></td>
</tr>
<tr>
<td >17:04</td>
<td ><a href="/news/300388/" title="CMA CGM Group announces GRR for Asia to East Africa, South Africa & the Indian Ocean trades">CMA CGM Group announces GRR for Asia to East Africa, South Africa & the Indian Ocean trades</a></td>
</tr>
<tr>
<td class="grayColor">16:51</td>
<td class="grayColor"><a href="/news/300378/" title="Chartwell and BAR crew transfer vessel for U.S. offshore wind segment receives AiP from ABS ">Chartwell and BAR crew transfer vessel for U.S. offshore wind segment receives AiP from ABS </a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<!--/googleoff: all-->
<!--/noindex-->
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08" selected>August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2020-08-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2020-08-02/s2/' >2</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-08-03/s2/' >3</A></span></td>
		<td ><span><A HREF='/news/2020-08-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2020-08-05/s2/' >5</A></span></td>
		<td ><span><A HREF='/news/2020-08-06/s2/' >6</A></span></td>
		<td ><span><A HREF='/news/2020-08-07/s2/' >7</A></span></td>
		<td ><span><A HREF='/news/2020-08-08/s2/' >8</A></span></td>
		<td ><span><A HREF='/news/2020-08-09/s2/' >9</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-08-10/s2/' >10</A></span></td>
		<td ><span><A HREF='/news/2020-08-11/s2/' >11</A></span></td>
		<td ><span><A HREF='/news/2020-08-12/s2/' >12</A></span></td>
		<td ><span><A HREF='/news/2020-08-13/s2/' >13</A></span></td>
		<td ><span><A HREF='/news/2020-08-14/s2/' >14</A></span></td>
		<td ><span><A HREF='/news/2020-08-15/s2/' >15</A></span></td>
		<td ><span><A HREF='/news/2020-08-16/s2/' >16</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-08-17/s2/' >17</A></span></td>
		<td ><span><A HREF='/news/2020-08-18/s2/' >18</A></span></td>
		<td ><span><A HREF='/news/2020-08-19/s2/' >19</A></span></td>
		<td ><span><A HREF='/news/2020-08-20/s2/' >20</A></span></td>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
		<td ><span>23</span></td>
	</tr>
	<tr>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
		<td ><span>30</span></td>
	</tr>
	<tr>
		<td ><span>31</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>
<a href="/b/?action=click&banner_id=1125&place_id=6" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/spg220x100en_file_1125_7704.gif" width="220" height="100"></a>
</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1128&place_id=57" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1128_5427.jpg" width="220" height="100"></a>
</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2884/" title=""><img src="/upload/comments/images/resize_25371_originalimage_pk_papkchtchupaplpkpe_1_smallimage_2884_2_3818.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2884/" title="">How to build highly-demanded ITCs?</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="//en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
</footer>
</div> <!-- id="content" -->
</div> <!--! end of #container -->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js?v=26"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
