<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Round-table meeting “Systemic issues of sea and river transport through the prism of COVID-19” to be held online on November 10 </title>


<meta name="keywords" content="Covid-19, Rosmorrechflot, IAA PortNews, "/>
<meta property="og:image" content="//www.en.portnews.ru/upload/news/images/resize_25608_originalimage_plpopgpochtpippcht_big_image_304337_2_7572.png"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=412">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="Round-table meeting “Systemic issues of sea and river transport through the prism of COVID-19” to be held online on November 10 " href="/rss2/" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(61759927, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61759927" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<a href="#" class="rs-link" id="response-header" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version"></a>
<div class="mobile_place78"><a href="/b/?action=click&banner_id=1169&place_id=78" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/SCF_360x80_ENG_01_file_1169_1368.gif" width="360" height="80"></a></div>
<div id="container">
<div id="menu-cont-mobile" class="notvisible-web">
<a href="#" class="open-panel"></a>
<a href="/"><img class="logo-mobile" src="/img/logo_mobile.png"></a>
<nav class="mobile">
<div class="nav-content">
<a href="#" class="close-panel"></a>
<p>MENU</p>
</div>
<ul class="menu-mobile">
<li><a href="/services/">Services</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/companies/">Companies</a></li>
<li><a href="/contacts/">Contacts</a></li>
<a href="#" class="rs-link" id="response-mob-menu"
data-link-desktop="Полная версия | Full version"
data-link-responsive="Мобильная версия | Mobile version"
></a> <br>
</ul>
</nav>
</div><!-- menu-cont-mobile -->
<div id="content"> <!-- Закрывашка в боттоме-->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
$(".open-panel").click(function(){
$("html").addClass("openNav");
$(".open-panel").addClass("notvisible-mobile");
});
$(".close-panel, #content").click(function(){
$("html").removeClass("openNav");
$(".open-panel").removeClass("notvisible-mobile");
});
</script>
<header>
<section class="clearfix">
<a class="notvisible-mobile"
href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>


<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1201&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum280x100EN_file_1201_4331.jpg" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/1_SCF_280x100_ENG_01_file_352_4248.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/projects/" title="Special Projects" >Special Projects</a></li>
<!-- <li><a href="/projects/" title="Special Projects" >Special Projects</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="//portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/304337/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=//www.en.portnews.ru/news/304337/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=//www.en.portnews.ru/news/304337/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=//www.en.portnews.ru/news/304337/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=//www.en.portnews.ru/news/304337/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=//www.en.portnews.ru/news/304337/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 November 6 14:32</p>
<div class="text-container">
<h1>Round-table meeting “Systemic issues of sea and river transport through the prism of COVID-19” to be held online on November 10 </h1>
<p style="text-align: justify;"><em>The event organized by Rosmorrechflot at the platform of IAA PortNews in the run-up to the Transport Week 2020 </em><br /> <br /> <em><img src="https://portnews.ru/upload/news/rtf/650_plpopgpochtpippcht.png" width="340" height="150" /></em>On 10 November 2020, as part of the Transport Week 2020 programme, the Federal Marine and River Transport Agency will hold a round-table meeting &ldquo;Systemic issues of sea and river transport through the prism of COVID-19&rdquo;. The event begins at 10 a.m..<br /> <br /> The meeting will be held with participation of All-Russian Industrial Association of Employers, Russian Chamber of Shipping, Association&nbsp;of&nbsp;Commercial&nbsp;Sea&nbsp;Ports, Association&nbsp;of&nbsp;River Transport Ports and Ship Owners. Representatives of regional authorities and heads of industry focused enterprises are also invited to participate.<br /> <br /> The discussion will focus on responding to the implications of the COVID-19 pandemic and looking for solutions to the most urgent challenges.<br /> <br /> The round-table meeting organized by Russia&rsquo;s leading media group PortNews, will be moderated by Nadezhda Malysheva, Development Director of PortNews.</p>
<p style="text-align: justify;">The event will be held online through Zoom with free of charge participation. Preliminary registration is required via av@portnews.ru.<br /> <br /> Full video of the event will be available for free at the Rosmorrechflot and IAA PortNews portals and their social media pages from 11 November 2020.<br /> <br /> Industry experts and the media are invited to participate in the discussion!<br /> <br /> <em>Registration</em><em> </em><em>&nbsp;</em><strong><a href="https://portnews.ru/announces/1396/">&gt;&gt;&gt;&gt;</a></strong></p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/13842/t2/" style="font-size:14px;">Covid-19</a>, 
<a href="/news/tags/3129/t2/" style="font-size:14px;">Rosmorrechflot</a>, 
<a href="/news/tags/5134/t2/" style="font-size:14px;">IAA PortNews</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0;"></a></span>
</div>
<br><br>
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-11-06/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<!--noindex-->
<!--googleoff: all-->
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="//www.en.portnews.ru/news/s1/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-11-06/s2/">2020 November 6</a></h1>
<table>
<tr>
<td class="grayColor">15:31</td>
<td class="grayColor"><a href="/news/304343/" title="KN initiates study for LNG terminal capacity allocation and pricing model">KN initiates study for LNG terminal capacity allocation and pricing model</a></td>
</tr>
<tr>
<td >15:02</td>
<td ><a href="/news/304334/" title="Bahri signs five-year framework agreement with Presidency of State Security">Bahri signs five-year framework agreement with Presidency of State Security</a></td>
</tr>
<tr>
<td class="grayColor">14:32</td>
<td class="grayColor"><a href="/news/304337/" title="Round-table meeting “Systemic issues of sea and river transport through the prism of COVID-19” to be held online on November 10 ">Round-table meeting “Systemic issues of sea and river transport through the prism of COVID-19” to be held online on November 10 </a></td>
</tr>
<tr>
<td >14:02</td>
<td ><a href="/news/304332/" title="Havyard to downsize the yard in Leirvik">Havyard to downsize the yard in Leirvik</a></td>
</tr>
<tr>
<td class="grayColor">13:24</td>
<td class="grayColor"><a href="/news/304336/" title="Two new radio-guided catamarans intended for Kronshtadt Naval Cadet Corps tested in the Gulf of Finland ">Two new radio-guided catamarans intended for Kronshtadt Naval Cadet Corps tested in the Gulf of Finland </a></td>
</tr>
<tr>
<td >13:05</td>
<td ><a href="/news/304323/" title="Konecranes forklifts go electric">Konecranes forklifts go electric</a></td>
</tr>
<tr>
<td class="grayColor">12:45</td>
<td class="grayColor"><a href="/news/304330/" title="Global LNG fuel bunkering brand "Gas4Sea" terminated">Global LNG fuel bunkering brand "Gas4Sea" terminated</a></td>
</tr>
<tr>
<td >12:05</td>
<td ><a href="/news/304322/" title="MOL's Nippon Maru makes resumption of service">MOL's Nippon Maru makes resumption of service</a></td>
</tr>
<tr>
<td class="grayColor">11:30</td>
<td class="grayColor"><a href="/news/304321/" title="Virtual Ports & Logistics Summit to be held online on 25 November 2020">Virtual Ports & Logistics Summit to be held online on 25 November 2020</a></td>
</tr>
<tr>
<td >11:08</td>
<td ><a href="/news/304318/" title="Bunker prices are slightly up at the Port of Saint-Petersburg, Russia (graph)">Bunker prices are slightly up at the Port of Saint-Petersburg, Russia (graph)</a></td>
</tr>
<tr>
<td class="grayColor">10:48</td>
<td class="grayColor"><a href="/news/304320/" title="Wärtsilä to deploy Expert Insight within Optimised Maintenance Agreement for two Thenamaris LNGCs">Wärtsilä to deploy Expert Insight within Optimised Maintenance Agreement for two Thenamaris LNGCs</a></td>
</tr>
<tr>
<td >10:47</td>
<td ><a href="/news/304317/" title="Belgian Port of Antwerp using EMSA RPAS for pollution monitoring ">Belgian Port of Antwerp using EMSA RPAS for pollution monitoring </a></td>
</tr>
<tr>
<td class="grayColor">10:25</td>
<td class="grayColor"><a href="/news/304316/" title="MABUX: Bunker market this morning, Nov 06">MABUX: Bunker market this morning, Nov 06</a></td>
</tr>
<tr>
<td >10:06</td>
<td ><a href="/news/304298/" title="BPA urges government not to let devolved administrations fall behind on Freeports">BPA urges government not to let devolved administrations fall behind on Freeports</a></td>
</tr>
<tr>
<td class="grayColor">10:05</td>
<td class="grayColor"><a href="/news/304312/" title="ABP invests around £9 million in state-of-the-art pilot boat fleet">ABP invests around £9 million in state-of-the-art pilot boat fleet</a></td>
</tr>
<tr>
<td >09:59</td>
<td ><a href="/news/304311/" title="HHLA expands intermodal activities to Ukraine">HHLA expands intermodal activities to Ukraine</a></td>
</tr>
<tr>
<td class="grayColor">09:45</td>
<td class="grayColor"><a href="/news/304309/" title="Rosmorport’s Azovo-Chernomorsky basin branch received property unit in Kavkaz seaport">Rosmorport’s Azovo-Chernomorsky basin branch received property unit in Kavkaz seaport</a></td>
</tr>
<tr>
<td >09:27</td>
<td ><a href="/news/304308/" title="Oil prices decrease after a growth ">Oil prices decrease after a growth </a></td>
</tr>
<tr>
<td class="grayColor">09:09</td>
<td class="grayColor"><a href="/news/304307/" title="Baltic Dry Index as of November 5">Baltic Dry Index as of November 5</a></td>
</tr>
</table>


<h1><a href="/news/2020-11-05/s2/">2020 November 5</a></h1>
<table>
<tr>
<td class="grayColor">18:30</td>
<td class="grayColor"><a href="/news/304292/" title="MES launches engineering service for improving propulsion efficiency">MES launches engineering service for improving propulsion efficiency</a></td>
</tr>
<tr>
<td >18:10</td>
<td ><a href="/news/304291/" title="Russian Railways: Loading of export cargo bound for domestic ports grew by 3.8%">Russian Railways: Loading of export cargo bound for domestic ports grew by 3.8%</a></td>
</tr>
<tr>
<td class="grayColor">17:48</td>
<td class="grayColor"><a href="/news/304290/" title="Rosmorport completed preparation of its 12 port icebreakers for winter season">Rosmorport completed preparation of its 12 port icebreakers for winter season</a></td>
</tr>
<tr>
<td >17:26</td>
<td ><a href="/news/304284/" title="LR strengthens its marine and offshore team in Greece">LR strengthens its marine and offshore team in Greece</a></td>
</tr>
<tr>
<td class="grayColor">17:16</td>
<td class="grayColor"><a href="/news/304283/" title="i4 Insight integrates GreenSteam’s solution onto its platform">i4 Insight integrates GreenSteam’s solution onto its platform</a></td>
</tr>
<tr>
<td >16:55</td>
<td ><a href="/news/304286/" title="Ship Repair Center ‘Zvezdochka’ to design shaft line for nuclear-powered icebreaker project of Project 10510, Leader">Ship Repair Center ‘Zvezdochka’ to design shaft line for nuclear-powered icebreaker project of Project 10510, Leader</a></td>
</tr>
<tr>
<td class="grayColor">16:37</td>
<td class="grayColor"><a href="/news/304287/" title="ICS announces two new initiatives">ICS announces two new initiatives</a></td>
</tr>
<tr>
<td >16:21</td>
<td ><a href="/news/304282/" title="Norwegian shipowner relies on digital solutions from MAN Energy Solutions">Norwegian shipowner relies on digital solutions from MAN Energy Solutions</a></td>
</tr>
<tr>
<td class="grayColor">16:11</td>
<td class="grayColor"><a href="/news/304281/" title="First Japan-built LNG-fueled PCC with FGSS supplied by Mitsubishi Shipbuilding enters service">First Japan-built LNG-fueled PCC with FGSS supplied by Mitsubishi Shipbuilding enters service</a></td>
</tr>
<tr>
<td >16:10</td>
<td ><a href="/news/304280/" title="Navigation officially closed in Lena Basin of RF IWW ">Navigation officially closed in Lena Basin of RF IWW </a></td>
</tr>
<tr>
<td class="grayColor">15:47</td>
<td class="grayColor"><a href="/news/304277/" title="MABUX releases its weekly bunker review">MABUX releases its weekly bunker review</a></td>
</tr>
<tr>
<td >15:14</td>
<td ><a href="/news/304274/" title="SMM goes digital from 2-5 February 2021">SMM goes digital from 2-5 February 2021</a></td>
</tr>
<tr>
<td class="grayColor">14:51</td>
<td class="grayColor"><a href="/news/304272/" title="Bunker market sees slight change of prices in the Far East ports of Russia (graph)">Bunker market sees slight change of prices in the Far East ports of Russia (graph)</a></td>
</tr>
<tr>
<td >14:28</td>
<td ><a href="/news/304270/" title="Building berth capacity is among key problems of USC ">Building berth capacity is among key problems of USC </a></td>
</tr>
<tr>
<td class="grayColor">14:03</td>
<td class="grayColor"><a href="/news/304266/" title="NYK announces delivery of new LNG carrier assigned to Cameron LNG project">NYK announces delivery of new LNG carrier assigned to Cameron LNG project</a></td>
</tr>
<tr>
<td >13:32</td>
<td ><a href="/news/304261/" title="Amsterdam port facilitates degassing tests for barges">Amsterdam port facilitates degassing tests for barges</a></td>
</tr>
<tr>
<td class="grayColor">13:16</td>
<td class="grayColor"><a href="/news/304265/" title="USC BoD Chairman reports on successful production of ship components amid sanctions">USC BoD Chairman reports on successful production of ship components amid sanctions</a></td>
</tr>
<tr>
<td >13:02</td>
<td ><a href="/news/304259/" title="NYK makes Russian JV for finished-vehicle logistics a wholly owned subsidiary and changes its name to LLC NYK Auto Logistics ">NYK makes Russian JV for finished-vehicle logistics a wholly owned subsidiary and changes its name to LLC NYK Auto Logistics </a></td>
</tr>
<tr>
<td class="grayColor">12:49</td>
<td class="grayColor"><a href="/news/304258/" title="USC is carrying out 113 civilian construction contracts">USC is carrying out 113 civilian construction contracts</a></td>
</tr>
<tr>
<td >12:27</td>
<td ><a href="/news/304254/" title="Gazprom obtains record-high gas inflow on Kara Sea shelf">Gazprom obtains record-high gas inflow on Kara Sea shelf</a></td>
</tr>
<tr>
<td class="grayColor">12:20</td>
<td class="grayColor"><a href="/news/304255/" title="World’s first LPG-fuelled VLGC now undergoing sea trials with Wärtsilä fuel system">World’s first LPG-fuelled VLGC now undergoing sea trials with Wärtsilä fuel system</a></td>
</tr>
<tr>
<td >12:05</td>
<td ><a href="/news/304253/" title="Navigation season closed in Yenisey Basin of RF IWW ">Navigation season closed in Yenisey Basin of RF IWW </a></td>
</tr>
<tr>
<td class="grayColor">11:12</td>
<td class="grayColor"><a href="/news/304250/" title="Damen launches third Island Class vessel for BC Ferries">Damen launches third Island Class vessel for BC Ferries</a></td>
</tr>
<tr>
<td >11:08</td>
<td ><a href="/news/304248/" title="Tallink Grupp's net loss in Q3 amounts to EUR 23.9 million">Tallink Grupp's net loss in Q3 amounts to EUR 23.9 million</a></td>
</tr>
<tr>
<td class="grayColor">10:34</td>
<td class="grayColor"><a href="/news/304245/" title="CMA CGM announces Peak Season Surcharge from China to East Russia">CMA CGM announces Peak Season Surcharge from China to East Russia</a></td>
</tr>
<tr>
<td >10:31</td>
<td ><a href="/news/304244/" title="Information on Kavkaz seaport amended in RF Register of Seaports ">Information on Kavkaz seaport amended in RF Register of Seaports </a></td>
</tr>
<tr>
<td class="grayColor">10:08</td>
<td class="grayColor"><a href="/news/304241/" title="Diesel-electric icebreaker Victor Chernomyrdin delivered to Rosmorport ">Diesel-electric icebreaker Victor Chernomyrdin delivered to Rosmorport </a></td>
</tr>
<tr>
<td >09:36</td>
<td ><a href="/news/304236/" title="MABUX: Bunker market this morning, Nov 05">MABUX: Bunker market this morning, Nov 05</a></td>
</tr>
<tr>
<td class="grayColor">09:29</td>
<td class="grayColor"><a href="/news/304234/" title="Oil prices decrease in expectation of US election news">Oil prices decrease in expectation of US election news</a></td>
</tr>
<tr>
<td >09:16</td>
<td ><a href="/news/304233/" title="Baltic Dry Index as of November 4">Baltic Dry Index as of November 4</a></td>
</tr>
</table>


<h1><a href="/news/2020-11-04/s2/">2020 November 4</a></h1>
<table>
<tr>
<td class="grayColor">17:05</td>
<td class="grayColor"><a href="/news/304219/" title="Volvo Penta supplies Italian ferry with region's first IMO III certified IPS installation">Volvo Penta supplies Italian ferry with region's first IMO III certified IPS installation</a></td>
</tr>
<tr>
<td >16:07</td>
<td ><a href="/news/304216/" title="Global wind industry in good mood – clear improvement in Germany">Global wind industry in good mood – clear improvement in Germany</a></td>
</tr>
<tr>
<td class="grayColor">15:37</td>
<td class="grayColor"><a href="/news/304215/" title="PLA's new team has an upriver maintenance mission">PLA's new team has an upriver maintenance mission</a></td>
</tr>
<tr>
<td >15:18</td>
<td ><a href="/news/304217/" title="Port of Brisbane Pty Ltd top-ranked port company in global sustainability assessment">Port of Brisbane Pty Ltd top-ranked port company in global sustainability assessment</a></td>
</tr>
<tr>
<td class="grayColor">14:38</td>
<td class="grayColor"><a href="/news/304214/" title="Port of Rotterdam Authority performing trial with water injection dredging">Port of Rotterdam Authority performing trial with water injection dredging</a></td>
</tr>
<tr>
<td >13:44</td>
<td ><a href="/news/304213/" title="HAROPA ports remain fully operational">HAROPA ports remain fully operational</a></td>
</tr>
<tr>
<td class="grayColor">13:15</td>
<td class="grayColor"><a href="/news/304212/" title="Port of Virginia names Stephen Edwards as CEO, Executive Director">Port of Virginia names Stephen Edwards as CEO, Executive Director</a></td>
</tr>
<tr>
<td >12:49</td>
<td ><a href="/news/304211/" title="‘Northern Germany as Hydrogen Hub’ – about 450 registrations in second Future Conference for industry, logistics and ports">‘Northern Germany as Hydrogen Hub’ – about 450 registrations in second Future Conference for industry, logistics and ports</a></td>
</tr>
<tr>
<td class="grayColor">11:58</td>
<td class="grayColor"><a href="/news/304210/" title="BMT appoints new Managing Director of BMT Asia">BMT appoints new Managing Director of BMT Asia</a></td>
</tr>
<tr>
<td >10:23</td>
<td ><a href="/news/304209/" title="MABUX: Bunker market this morning, Nov 04">MABUX: Bunker market this morning, Nov 04</a></td>
</tr>
</table>


<h1><a href="/news/2020-11-03/s2/">2020 November 3</a></h1>
<table>
<tr>
<td class="grayColor">18:27</td>
<td class="grayColor"><a href="/news/304207/" title="ABB Azipod® icebreaking propulsion to power a fleet of newbuild LNG carriers">ABB Azipod® icebreaking propulsion to power a fleet of newbuild LNG carriers</a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<!--/googleoff: all-->
<!--/noindex-->
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11" selected>November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2020-11-01/s2/' >1</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-11-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2020-11-03/s2/' >3</A></span></td>
		<td ><span><A HREF='/news/2020-11-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2020-11-05/s2/' >5</A></span></td>
		<td ><span><A HREF='/news/2020-11-06/s2/' >6</A></span></td>
		<td ><span>7</span></td>
		<td ><span>8</span></td>
	</tr>
	<tr>
		<td ><span>9</span></td>
		<td ><span>10</span></td>
		<td ><span>11</span></td>
		<td ><span>12</span></td>
		<td ><span>13</span></td>
		<td ><span>14</span></td>
		<td ><span>15</span></td>
	</tr>
	<tr>
		<td ><span>16</span></td>
		<td ><span>17</span></td>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
		<td ><span>20</span></td>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
	</tr>
	<tr>
		<td ><span>23</span></td>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
	</tr>
	<tr>
		<td ><span>30</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1128&place_id=57" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1128_5427.jpg" width="220" height="100"></a>
</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2922/" title=""><img src="/upload/comments/images/resize_23467_originalimage_pSpopvpkpopmchfplpocht_pbchupnpkpechrpopvpkpa_2_smallimage_2922_2_7230.JPG" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2922/" title="">Electric propulsion, nuclear fuel and liquefied gas: what is the future of shipping?</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pdpapmpepn_papnpgpl_file_568_1923.jpg" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="//en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
</footer>
</div> <!-- id="content" -->
</div> <!--! end of #container -->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js?v=26"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
