<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>BPA: Coronavirus funding needed to keep Britain safe and trade flowing</title>


<meta name="keywords" content="British Ports Association"/>
<meta property="og:image" content="http://www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=25">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="BPA: Coronavirus funding needed to keep Britain safe and trade flowing" href="/rss2/" />
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<div id="container">
<header>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 3px; position: relative; color:#147b9b; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a>
</center>
<section class="clearfix">
<a href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>
<div class="notvisible-web">
<span class="title-Portnews">&#171;Portnews&#187;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Media Group</span>
</div>

<article class="banners" >
<div class="banners-item">
<div class="banner-item">

</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/gif_280x100_en_chspopvpkpopmchfplpocht_file_352_801.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="http://portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/292247/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=http://www.en.portnews.ru/news/292247/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=http://www.en.portnews.ru/news/292247/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=http://www.en.portnews.ru/news/292247/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=http://www.en.portnews.ru/news/292247/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=http://www.en.portnews.ru/news/292247/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 March 2 15:21</p>
<div class="text-container">
<h1>BPA: Coronavirus funding needed to keep Britain safe and trade flowing</h1>
<p style="text-align: justify;">The British ports industry is requesting further support for port health authorities to prevent COVID-19 spreading and impacting businesses. As the number of new confirmed cases of the Wuhan Coronavirus grows, particularly in mainland Europe, the British Ports Association (BPA) says it has written to the Health Secretary, Matt Hancock MP to outline the UK port sector&rsquo;s growing concerns.<br /><br />In the letter to the Health Secretary, the BPA&rsquo;s Chief Executive Richard Ballantyne requested that the UK government find additional resource so that port health authorities, working in conjunction with public health bodies, are fully prepared for any emergency controls that need to be implemented as a result of the Wuhan Coronavirus. The BPA has also noted that some UK ports feel they have been put in the position of having to make decisions on health matters for which they are not qualified.<br /><br />In the UK, port health authorities, who are managed and resourced by local authorities, are responsible for developing health controls at seaports and airports and are tasked with preventing the introduction of dangerous epidemic diseases through shipping activity without creating unnecessary disruptions to world trade.<br /><br />Commenting on the letter sent to the Health Secretary, Richard Ballantyne, Chief Executive at the BPA said:<br /><br />&rdquo;UK ports have been working closely with relevant authorities to prepare for and guard against the spread of the Wuhan Coronavirus. Ports have highlighted though that it is acutely obvious local port health authorities, who are resourced by local authorities, are in real need of additional resources to prepare for such emergency situations.<br /><br />The current risks from direct traffic arriving from Chinese ports is relatively low given the typical 30-40 day sailing time between UK and Asia, especially as Far East trade is forecasted to slow somewhat in the coming weeks. However, ports are acting vigilantly and as the virus appears now to be spreading around Europe, the sector is bracing itself for new risks and challenges. Short sea sailings and flights could be subject to new measures but some UK port health authorities are frantically attempting to prepare.<br /><br />Our members have excellent local relationships with port health authorities and are working closely together but it does appear as if many of these bodies need additional assistance. We have also raised concerns over ports being put in the position of having to make decisions on health matters for which they are not qualified. Our gateways need to keep open and trading but they do need some appropriate support. Whether this be clear guidance from government in regards to shipping movements from high risk regions, or medical officers giving individual case by case advice.&rdquo;<br /><br />While approximately 70% of the UK&rsquo;s immigration is facilitated by air, a sizeable 30% of passenger movements are handled by seaports. Along with domestic ferry services, there are over 60 million passenger movements each year and the BPA represents all the UK&rsquo;s ports who facilitate this traffic.<br /><br />Mr Ballantyne adds:<br /><br />&ldquo;Current market data shows that the impact of the Coronavirus is expected to be greater than SARS given the service sector has a greater share of the Chinese economy, China accounting for a significant amount of global seaborne imports and global shipbuilding, and the majority of ship repair. We understand economists&rsquo; estimate the Chinese GDP growth reduction will be around 2% for the first three months of 2020, with a global GDP reduction of 0.2% for this period.<br /><br />Many businesses in the UK are also starting to see the impacts of the disruption caused by extended factory shutdown and supply chain issues. Currently we understand that there are expected to be 6 million fewer global shipping container movements and a 20% decline in Chinese-Europe trade. This along with further potential disruptions to logistics chains in the UK lead to certain product shortages for British businesses and consumers.&rdquo;<br /><br />The letter to the Health Secretary has two asks:<br /><br />1. An urgent meeting with the Health Secretary and colleagues from the Ministry of Housing, Communities and Local Government, under which the policy for port health authorities lie.<br />2. Additional resource so that port health authorities, working on conjunction with public health bodies, are fully prepared for any emergency controls that need to be implemented.<br /><br />The BPA will be continuing to liaise closely with the Department for Transport, following developments closely and have also prepared our own guidance note for UK ports (see link below) as this is quite an unique and unprecedented situation facing the sector.</p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/8982/t2/" style="font-size:14px;">British Ports Association</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0;"></a></span>
</div>
<br><br>
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-03-02/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="http://www.en.portnews.ru/news/s1/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-03-02/s2/">2020 March 2</a></h1>
<table>
<tr>
<td class="grayColor">18:05</td>
<td class="grayColor"><a href="/news/292253/" title="Hapag-Lloyd announces rates from North Europe to Far East">Hapag-Lloyd announces rates from North Europe to Far East</a></td>
</tr>
<tr>
<td >17:04</td>
<td ><a href="/news/292243/" title="CMA CGM announces FAK rates from Asia to the Mediterranean">CMA CGM announces FAK rates from Asia to the Mediterranean</a></td>
</tr>
<tr>
<td class="grayColor">16:30</td>
<td class="grayColor"><a href="/news/292254/" title="Phillips 66 and Trafigura form joint venture to develop deepwater port">Phillips 66 and Trafigura form joint venture to develop deepwater port</a></td>
</tr>
<tr>
<td >16:13</td>
<td ><a href="/news/292240/" title="Alfa Laval PureBallast 3 certified for installation on Chinese-flagged vessels">Alfa Laval PureBallast 3 certified for installation on Chinese-flagged vessels</a></td>
</tr>
<tr>
<td class="grayColor">16:05</td>
<td class="grayColor"><a href="/news/292248/" title="MSC Cruises' cruise ship given 'clean bill of health'">MSC Cruises' cruise ship given 'clean bill of health'</a></td>
</tr>
<tr>
<td >15:48</td>
<td ><a href="/news/292236/" title="Bawat's BWTS receives USCG type approval">Bawat's BWTS receives USCG type approval</a></td>
</tr>
<tr>
<td class="grayColor">15:44</td>
<td class="grayColor"><a href="/news/292252/" title="Jumbo Shipping secures contract with DEME Offshore on Hornsea Two offshore wind farm project">Jumbo Shipping secures contract with DEME Offshore on Hornsea Two offshore wind farm project</a></td>
</tr>
<tr>
<td >15:21</td>
<td ><a href="/news/292247/" title="BPA: Coronavirus funding needed to keep Britain safe and trade flowing">BPA: Coronavirus funding needed to keep Britain safe and trade flowing</a></td>
</tr>
<tr>
<td class="grayColor">14:40</td>
<td class="grayColor"><a href="/news/292249/" title="RF President signs amendments into MSC’s Article 4 on involvement of foreign-flagged ships ">RF President signs amendments into MSC’s Article 4 on involvement of foreign-flagged ships </a></td>
</tr>
<tr>
<td >14:01</td>
<td ><a href="/news/292230/" title="Europe’s largest green hydrogen project starts in Groningen">Europe’s largest green hydrogen project starts in Groningen</a></td>
</tr>
<tr>
<td class="grayColor">13:37</td>
<td class="grayColor"><a href="/news/292239/" title="Average wholesale prices for М-100 HFO grew to RUB 11,205 in RF spot market">Average wholesale prices for М-100 HFO grew to RUB 11,205 in RF spot market</a></td>
</tr>
<tr>
<td >13:12</td>
<td ><a href="/news/292228/" title="Bibby HydroMap charters DP1 Catamaran Mintis">Bibby HydroMap charters DP1 Catamaran Mintis</a></td>
</tr>
<tr>
<td class="grayColor">12:01</td>
<td class="grayColor"><a href="/news/292227/" title="The British ports industry requests further support for port health authorities to prevent COVID-19 spreading">The British ports industry requests further support for port health authorities to prevent COVID-19 spreading</a></td>
</tr>
<tr>
<td >11:30</td>
<td ><a href="/news/292225/" title="Russian Railways' network loading down 2.8% to 199.6 million tonnes in January-February 2020">Russian Railways' network loading down 2.8% to 199.6 million tonnes in January-February 2020</a></td>
</tr>
<tr>
<td class="grayColor">11:09</td>
<td class="grayColor"><a href="/news/292220/" title="CMA CGM announces GRR from Asia to West Africa">CMA CGM announces GRR from Asia to West Africa</a></td>
</tr>
<tr>
<td >10:25</td>
<td ><a href="/news/292216/" title="Mabux Digets: Top events on global bunker market: Week 09">Mabux Digets: Top events on global bunker market: Week 09</a></td>
</tr>
<tr>
<td class="grayColor">09:56</td>
<td class="grayColor"><a href="/news/292218/" title="Carriage ban on non-compliant fuel oil except for ships equipped with scrubbers entered into force">Carriage ban on non-compliant fuel oil except for ships equipped with scrubbers entered into force</a></td>
</tr>
<tr>
<td >09:48</td>
<td ><a href="/news/292219/" title="Nexans awarded a significant Purchase Order to supply the HV submarine power cables for Marjan field in Arabian Gulf">Nexans awarded a significant Purchase Order to supply the HV submarine power cables for Marjan field in Arabian Gulf</a></td>
</tr>
<tr>
<td class="grayColor">09:34</td>
<td class="grayColor"><a href="/news/292215/" title="Brent Crude futures price is up 3.42% to $51.37, Light Sweet Crude – up 3.19% to $46.2">Brent Crude futures price is up 3.42% to $51.37, Light Sweet Crude – up 3.19% to $46.2</a></td>
</tr>
<tr>
<td >09:21</td>
<td ><a href="/news/292213/" title="MABUX: Bunker market this morning, Mar 02">MABUX: Bunker market this morning, Mar 02</a></td>
</tr>
<tr>
<td class="grayColor">09:18</td>
<td class="grayColor"><a href="/news/292214/" title="Baltic Dry Index is up to 535 points">Baltic Dry Index is up to 535 points</a></td>
</tr>
</table>


<h1><a href="/news/2020-03-01/s2/">2020 March 1</a></h1>
<table>
<tr>
<td class="grayColor">16:19</td>
<td class="grayColor"><a href="/news/292198/" title="FSG confirms the amicable cancellation of two shipbuilding orders with TT-LINE">FSG confirms the amicable cancellation of two shipbuilding orders with TT-LINE</a></td>
</tr>
<tr>
<td >16:02</td>
<td ><a href="/news/292197/" title="Austal introduces its new trimaran ferry being built for JR Kyushu Jet Ferry of Japan">Austal introduces its new trimaran ferry being built for JR Kyushu Jet Ferry of Japan</a></td>
</tr>
<tr>
<td class="grayColor">15:53</td>
<td class="grayColor"><a href="/news/292196/" title="American Cruise Lines plans to launch two new riverboats next year">American Cruise Lines plans to launch two new riverboats next year</a></td>
</tr>
<tr>
<td >13:47</td>
<td ><a href="/news/292195/" title="TMS to use 3D printers for manufacturing submarine components">TMS to use 3D printers for manufacturing submarine components</a></td>
</tr>
<tr>
<td class="grayColor">12:43</td>
<td class="grayColor"><a href="/news/292190/" title="HII marks USS George Washington (CVN 73) refueling and complex overhaul milestone, relights hull numbers">HII marks USS George Washington (CVN 73) refueling and complex overhaul milestone, relights hull numbers</a></td>
</tr>
<tr>
<td >11:31</td>
<td ><a href="/news/292188/" title="USCG convenes Marine Board of Investigation into loss of F/V Scandies Rose">USCG convenes Marine Board of Investigation into loss of F/V Scandies Rose</a></td>
</tr>
<tr>
<td class="grayColor">10:47</td>
<td class="grayColor"><a href="/news/292185/" title="Phillips 66 and Trafigura form JV to develop deepwater port">Phillips 66 and Trafigura form JV to develop deepwater port</a></td>
</tr>
</table>


<h1><a href="/news/2020-02-29/s2/">2020 February 29</a></h1>
<table>
<tr>
<td class="grayColor">16:37</td>
<td class="grayColor"><a href="/news/292191/" title="Chief of Naval Operations Adm. Michael Gilday visits Ingalls Shipbuilding">Chief of Naval Operations Adm. Michael Gilday visits Ingalls Shipbuilding</a></td>
</tr>
<tr>
<td >15:27</td>
<td ><a href="/news/292192/" title="Huntington Ingalls Industries delivers amphibious assault ship Tripoli (LHA 7)">Huntington Ingalls Industries delivers amphibious assault ship Tripoli (LHA 7)</a></td>
</tr>
<tr>
<td class="grayColor">13:53</td>
<td class="grayColor"><a href="/news/292193/" title="Rauma Marine Constructions to build car and passenger ferries for Australian TT-Line Company">Rauma Marine Constructions to build car and passenger ferries for Australian TT-Line Company</a></td>
</tr>
<tr>
<td >12:27</td>
<td ><a href="/news/292189/" title="Huntington Ingalls reaches important milestone in construction of CVN 79">Huntington Ingalls reaches important milestone in construction of CVN 79</a></td>
</tr>
<tr>
<td class="grayColor">11:47</td>
<td class="grayColor"><a href="/news/292187/" title="USCG conducts operation at U.S. Virgin Islands ferry terminals">USCG conducts operation at U.S. Virgin Islands ferry terminals</a></td>
</tr>
<tr>
<td >10:51</td>
<td ><a href="/news/292186/" title="Sanmar delivers Robert Allan-designed ASD tug to Rimorchiatori Riuniti">Sanmar delivers Robert Allan-designed ASD tug to Rimorchiatori Riuniti</a></td>
</tr>
<tr>
<td class="grayColor">08:07</td>
<td class="grayColor"><a href="/news/292177/" title="BW LPG declares option for additional LPG dual-fuel engines, bringing total investment to twelve">BW LPG declares option for additional LPG dual-fuel engines, bringing total investment to twelve</a></td>
</tr>
<tr>
<td >07:03</td>
<td ><a href="/news/292174/" title="CMA CGM announces FAK rates from Asia to North Europe">CMA CGM announces FAK rates from Asia to North Europe</a></td>
</tr>
</table>


<h1><a href="/news/2020-02-28/s2/">2020 February 28</a></h1>
<table>
<tr>
<td class="grayColor">18:17</td>
<td class="grayColor"><a href="/news/292173/" title="CMA CGM announces FAK rates from North Europe to Canada">CMA CGM announces FAK rates from North Europe to Canada</a></td>
</tr>
<tr>
<td >18:12</td>
<td ><a href="/news/292179/" title="Onezhsky Shipyard launches second hybrid workboat for Rosmorport ">Onezhsky Shipyard launches second hybrid workboat for Rosmorport </a></td>
</tr>
<tr>
<td class="grayColor">17:30</td>
<td class="grayColor"><a href="/news/292176/" title="COSCO SHIPPING successfully completes the first bauxite shipping mission for CHINALCO’s project in Guinea">COSCO SHIPPING successfully completes the first bauxite shipping mission for CHINALCO’s project in Guinea</a></td>
</tr>
<tr>
<td >17:06</td>
<td ><a href="/news/292172/" title="CMA CGM announces FAK rates from North Europe to USEC, USGULF and USWC">CMA CGM announces FAK rates from North Europe to USEC, USGULF and USWC</a></td>
</tr>
<tr>
<td class="grayColor">16:54</td>
<td class="grayColor"><a href="/news/292171/" title="Glavgosexpertiza approved construction of Arctic LNG 2 facilities">Glavgosexpertiza approved construction of Arctic LNG 2 facilities</a></td>
</tr>
<tr>
<td >16:52</td>
<td ><a href="/news/292170/" title="ICHCA International, the International Cargo Handling Coordination Association, and the Association of Bulk Terminal Operators sign MOU">ICHCA International, the International Cargo Handling Coordination Association, and the Association of Bulk Terminal Operators sign MOU</a></td>
</tr>
<tr>
<td class="grayColor">16:11</td>
<td class="grayColor"><a href="/news/292166/" title="Shipbuilding and Shiprepair Yard RIF conducted sea trials for its HDP boat of Project Rif-75 PKZ ">Shipbuilding and Shiprepair Yard RIF conducted sea trials for its HDP boat of Project Rif-75 PKZ </a></td>
</tr>
<tr>
<td >15:47</td>
<td ><a href="/news/292153/" title="LNG fuelled ore carrier proves to be commercially viable, SEA-LNG study shows">LNG fuelled ore carrier proves to be commercially viable, SEA-LNG study shows</a></td>
</tr>
<tr>
<td class="grayColor">15:20</td>
<td class="grayColor"><a href="/news/292164/" title="FESCO Board expanded to nine members">FESCO Board expanded to nine members</a></td>
</tr>
<tr>
<td >14:16</td>
<td ><a href="/news/292150/" title="Panahon presence boosts PISR in the Far East">Panahon presence boosts PISR in the Far East</a></td>
</tr>
<tr>
<td class="grayColor">13:49</td>
<td class="grayColor"><a href="/news/292154/" title="Norwegian Shipowners' Association issued sustainability reporting guidelines for shipping and offshore industries">Norwegian Shipowners' Association issued sustainability reporting guidelines for shipping and offshore industries</a></td>
</tr>
<tr>
<td >13:13</td>
<td ><a href="/news/292151/" title="Johan Röstin steps down as CEO of ForSea">Johan Röstin steps down as CEO of ForSea</a></td>
</tr>
<tr>
<td class="grayColor">12:36</td>
<td class="grayColor"><a href="/news/292149/" title="RF Navy's ship Admiral Vladimirsky completed oceanographic research in Bellingshausen Sea ">RF Navy's ship Admiral Vladimirsky completed oceanographic research in Bellingshausen Sea </a></td>
</tr>
<tr>
<td >12:10</td>
<td ><a href="/news/292144/" title="Polskie LNG launches Open Season Process for Świnoujście LNG Terminal ">Polskie LNG launches Open Season Process for Świnoujście LNG Terminal </a></td>
</tr>
<tr>
<td class="grayColor">11:47</td>
<td class="grayColor"><a href="/news/292141/" title="Port of Antwerp launches Bulkchain collaboration platform">Port of Antwerp launches Bulkchain collaboration platform</a></td>
</tr>
<tr>
<td >11:02</td>
<td ><a href="/news/292134/" title="Diana Shipping announces the sale of a Capesize dry bulk vessel, the m/v Norfolk">Diana Shipping announces the sale of a Capesize dry bulk vessel, the m/v Norfolk</a></td>
</tr>
<tr>
<td class="grayColor">10:41</td>
<td class="grayColor"><a href="/news/292137/" title="IMO developed guidelines for taking onboard samples of fuel from ships">IMO developed guidelines for taking onboard samples of fuel from ships</a></td>
</tr>
<tr>
<td >10:18</td>
<td ><a href="/news/292133/" title="Fincantieri launches the first corvette for Qatar ">Fincantieri launches the first corvette for Qatar </a></td>
</tr>
<tr>
<td class="grayColor">10:07</td>
<td class="grayColor"><a href="/news/292132/" title="Pathways to achieve IMO's Initial GHG Strategy goals discussed at dedicated workshop hosted by WMU">Pathways to achieve IMO's Initial GHG Strategy goals discussed at dedicated workshop hosted by WMU</a></td>
</tr>
<tr>
<td >09:40</td>
<td ><a href="/news/292129/" title="Brent Crude futures price is down 2.51% to $50.43, Light Sweet Crude – down 2.68% to $45.83">Brent Crude futures price is down 2.51% to $50.43, Light Sweet Crude – down 2.68% to $45.83</a></td>
</tr>
<tr>
<td class="grayColor">09:29</td>
<td class="grayColor"><a href="/news/292128/" title="The construction of new deepwater berths of cruise terminal at Piraeus Port starts ">The construction of new deepwater berths of cruise terminal at Piraeus Port starts </a></td>
</tr>
<tr>
<td >09:21</td>
<td ><a href="/news/292127/" title="MABUX: Bunker market this morning, Feb 28">MABUX: Bunker market this morning, Feb 28</a></td>
</tr>
<tr>
<td class="grayColor">09:14</td>
<td class="grayColor"><a href="/news/292126/" title="Baltic Dry Index is down to 529 points">Baltic Dry Index is down to 529 points</a></td>
</tr>
<tr>
<td >08:32</td>
<td ><a href="/news/292124/" title="CMA CGM announces PSS for cargo from North Europe to Asia">CMA CGM announces PSS for cargo from North Europe to Asia</a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03" selected>Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2020-03-01/s2/' >1</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-03-02/s2/' >2</A></span></td>
		<td ><span>3</span></td>
		<td ><span>4</span></td>
		<td ><span>5</span></td>
		<td ><span>6</span></td>
		<td ><span>7</span></td>
		<td ><span>8</span></td>
	</tr>
	<tr>
		<td ><span>9</span></td>
		<td ><span>10</span></td>
		<td ><span>11</span></td>
		<td ><span>12</span></td>
		<td ><span>13</span></td>
		<td ><span>14</span></td>
		<td ><span>15</span></td>
	</tr>
	<tr>
		<td ><span>16</span></td>
		<td ><span>17</span></td>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
		<td ><span>20</span></td>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
	</tr>
	<tr>
		<td ><span>23</span></td>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
	</tr>
	<tr>
		<td ><span>30</span></td>
		<td ><span>31</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>

</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1044&place_id=54" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/danger220x100pxEN_file_1044_8653.gif" width="220" height="100"></a>
</article>
<article>

</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2794/" title=""><img src="/upload/comments/images/resize_14445_originalimage_pSHchupkplpechcpopv_pA_pEH_smallimage_2794_2_2016.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2794/" title="">Aleksey Shukletsov: “We attract clients with comprehensive services”</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
</div> <!--! end of #container -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="http://en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter14214322 = new Ya.Metrika({id:14214322, enableAll: true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14214322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 5px; position: relative; color: #147b9b; padding:5px 5px 5px 5px; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a> <br>
</center>
<br>
</footer>
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
