<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>ABP invests in new state-of-the-art office in Lowestoft in support of offshore energy sector</title>


<meta name="keywords" content="ABP,"/>
<meta property="og:image" content="http://www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=23">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="ABP invests in new state-of-the-art office in Lowestoft in support of offshore energy sector" href="/rss2/" />
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<div id="container">
<header>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 3px; position: relative; color:#147b9b; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a>
</center>
<section class="clearfix">
<a href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>
<div class="notvisible-web">
<span class="title-Portnews">&#171;Portnews&#187;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Media Group</span>
</div>

<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1052&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum280x100EN_file_1052_3900.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/gif_280x100_en_chspopvpkpopmchfplpocht_file_352_801.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="http://portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
<li ><a href="/sitemap/" title="Карта сайта" class="icon-sitemap">Карта сайта</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/290987/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=http://www.en.portnews.ru/news/290987/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=http://www.en.portnews.ru/news/290987/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=http://www.en.portnews.ru/news/290987/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=http://www.en.portnews.ru/news/290987/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=http://www.en.portnews.ru/news/290987/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 February 5 15:49</p>
<div class="text-container">
<h1>ABP invests in new state-of-the-art office in Lowestoft in support of offshore energy sector</h1>
<p style="text-align: justify;">ABP says it has officially unveiled a new state-of-the-art port office in Lowestoft, which represents an investment of &pound;250,000 and re-affirms the company&rsquo;s commitment to supporting the UK&rsquo;s growing offshore energy sector and long-term energy sustainability.</p>
<p style="text-align: justify;">During the opening ceremony, which was attended by local MP Peter Aldous, as well as ABP customers and colleagues at the port, guests were heard more about the vital role played by the port in supporting the local economy.</p>
<p style="text-align: justify;">As the UK&rsquo;s most eastern port, Lowestoft has a long history of servicing offshore energy projects and offers highly-skilled teams equipped to safely and efficiently handle a wide range of cargoes.</p>
<p style="text-align: justify;">Peter Aldous MP for Waveney, said: &ldquo;It was a great pleasure to officially open ABP&rsquo;s new port office in Lowestoft. This represents a significant investment in the port, which has a key role to play in the local economy, bringing new jobs to the area to service the offshore wind industry, oil and gas decommissioning and a revitalised fishing industry.&rdquo;</p>
<p style="text-align: justify;">&ldquo;The port is also increasingly popular with leisure and sailing crafts, as well as being the home port of CEFAS Endeavour, which compliments well CEFAS&rsquo; investment in their new office headquarters at Pakefield.&rdquo;</p>
<p style="text-align: justify;">The Port of Lowestoft handles around 60,000 tonnes of cargo per year and more than 4000 Crew Transfer Vessel (CTV) calls in 2019. Together with ABP's other two East Anglian ports, Lowestoft, King&rsquo;s Lynn and Ipswich, contributes &pound;360 million to the UK economy.&nbsp;</p>
<p style="text-align: justify;">Commenting on the successful new project, Andrew Harston, ABP Regional Director, Wales &amp; Short Sea Ports, said: &ldquo;Thanks to the hard work of our regional team, construction work on the new office building, which commenced in September 2019, ran smoothly and was completed on schedule.</p>
<p style="text-align: justify;">&ldquo;This means that our colleagues have access to a brand new and state-of-the art office, which will allow us to better serve the needs of the thriving energy sector in the region.&rdquo;&nbsp;</p>
<p style="text-align: justify;">This investment is part of an overall investment of more than &pound;2.2 &nbsp;million&nbsp; in the Port of Lowestoft in the last 12 months which includes &pound;800,000 spend on a new pilot boat and facilities and over &pound;1.4 million spent &nbsp;on other improvements including IT upgrades including better wi-fi capability, new fencing and security&nbsp; measures.</p>
<p style="text-align: justify;">Located at the heart of the burgeoning offshore wind industry, the Port of Lowestoft offers customers close proximity to key offshore wind sites for construction, operations and maintenance.</p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/3893/t2/" style="font-size:14px;">ABP</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0; width: 30px;"></a></span>
</div>
<!-- </div> -->
<br><br>
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-02-05/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="http://www.en.portnews.ru/news/s1/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-02-05/s2/">2020 February 5</a></h1>
<table>
<tr>
<td class="grayColor">18:35</td>
<td class="grayColor"><a href="/news/290990/" title="CMA CGM announces FAK rates from North Europe to Indian Sub-continent">CMA CGM announces FAK rates from North Europe to Indian Sub-continent</a></td>
</tr>
<tr>
<td >18:05</td>
<td ><a href="/news/290989/" title="CMA CGM announces FAK rates from North Europe to Gulf and Red Sea">CMA CGM announces FAK rates from North Europe to Gulf and Red Sea</a></td>
</tr>
<tr>
<td class="grayColor">17:47</td>
<td class="grayColor"><a href="/news/290997/" title="Russian Deputy Transport Minister visits seaport of Novorossiysk">Russian Deputy Transport Minister visits seaport of Novorossiysk</a></td>
</tr>
<tr>
<td >17:24</td>
<td ><a href="/news/290993/" title="India to participate in implementing Vostok Oil project ">India to participate in implementing Vostok Oil project </a></td>
</tr>
<tr>
<td class="grayColor">17:05</td>
<td class="grayColor"><a href="/news/290988/" title="Sogester Container Terminal, Angola, invests $25 million in terminal handling equipment, IT system upgrades and facilities in 2019">Sogester Container Terminal, Angola, invests $25 million in terminal handling equipment, IT system upgrades and facilities in 2019</a></td>
</tr>
<tr>
<td >16:41</td>
<td ><a href="/news/290981/" title="Three new Finnlines ships to go green with Wärtsilä Hybrid Systems">Three new Finnlines ships to go green with Wärtsilä Hybrid Systems</a></td>
</tr>
<tr>
<td class="grayColor">16:13</td>
<td class="grayColor"><a href="/news/290991/" title="Russia's Main Department of State Expertise approved design documentation for construction of Losevo-Kamennogorsk line">Russia's Main Department of State Expertise approved design documentation for construction of Losevo-Kamennogorsk line</a></td>
</tr>
<tr>
<td >15:49</td>
<td ><a href="/news/290987/" title="ABP invests in new state-of-the-art office in Lowestoft in support of offshore energy sector">ABP invests in new state-of-the-art office in Lowestoft in support of offshore energy sector</a></td>
</tr>
<tr>
<td class="grayColor">15:16</td>
<td class="grayColor"><a href="/news/290980/" title="ClassNK grants AiP to Kawasaki Heavy Industries, Ltd   for their LPG Fuel Supply System ">ClassNK grants AiP to Kawasaki Heavy Industries, Ltd   for their LPG Fuel Supply System </a></td>
</tr>
<tr>
<td >14:08</td>
<td ><a href="/news/290967/" title="Total Lubmarine launches innovative engine coolant at Euromaritime 2020">Total Lubmarine launches innovative engine coolant at Euromaritime 2020</a></td>
</tr>
<tr>
<td class="grayColor">13:42</td>
<td class="grayColor"><a href="/news/290977/" title="North-Western Shipping Company and North-Western Fleet to merge into Volga-Fleet">North-Western Shipping Company and North-Western Fleet to merge into Volga-Fleet</a></td>
</tr>
<tr>
<td >13:04</td>
<td ><a href="/news/290970/" title="DEME receives contract as part of a joint venture for the widening of the Kiel Canal in Germany">DEME receives contract as part of a joint venture for the widening of the Kiel Canal in Germany</a></td>
</tr>
<tr>
<td class="grayColor">12:46</td>
<td class="grayColor"><a href="/news/290964/" title="SMM presents green agenda">SMM presents green agenda</a></td>
</tr>
<tr>
<td >12:41</td>
<td ><a href="/news/290969/" title="European Commission and European Investment Fund launch €75 million BlueInvest Fund">European Commission and European Investment Fund launch €75 million BlueInvest Fund</a></td>
</tr>
<tr>
<td class="grayColor">12:23</td>
<td class="grayColor"><a href="/news/290962/" title="Rosneft to supply 2 million tonnes of oil to India via Novorossiysk port">Rosneft to supply 2 million tonnes of oil to India via Novorossiysk port</a></td>
</tr>
<tr>
<td >12:01</td>
<td ><a href="/news/290960/" title="Meyer Turku and Aalto University to expand collaboration in marine technology research and education">Meyer Turku and Aalto University to expand collaboration in marine technology research and education</a></td>
</tr>
<tr>
<td class="grayColor">11:37</td>
<td class="grayColor"><a href="/news/290957/" title="Sakhalin Region Governor visited Nevsky Shipyard">Sakhalin Region Governor visited Nevsky Shipyard</a></td>
</tr>
<tr>
<td >11:05</td>
<td ><a href="/news/290955/" title="Marine SOx scrubber system "DIA-SOx®" retrofitted onboard ultra-large container ships admits conformity to the new SOx emissions regulations">Marine SOx scrubber system "DIA-SOx®" retrofitted onboard ultra-large container ships admits conformity to the new SOx emissions regulations</a></td>
</tr>
<tr>
<td class="grayColor">10:52</td>
<td class="grayColor"><a href="/news/290953/" title="APM Terminals presents expansion project for Poti Sea Port to Government of Georgia">APM Terminals presents expansion project for Poti Sea Port to Government of Georgia</a></td>
</tr>
<tr>
<td >10:39</td>
<td ><a href="/news/290951/" title="Eesti Gaas’ LNG sales increased due to its entering foreign markets">Eesti Gaas’ LNG sales increased due to its entering foreign markets</a></td>
</tr>
<tr>
<td class="grayColor">10:14</td>
<td class="grayColor"><a href="/news/290948/" title="MABUX: Bunker market this morning, Feb 05">MABUX: Bunker market this morning, Feb 05</a></td>
</tr>
<tr>
<td >09:48</td>
<td ><a href="/news/290945/" title="Bunker prices continue going down at the port of Saint-Petersburg, Russia ">Bunker prices continue going down at the port of Saint-Petersburg, Russia </a></td>
</tr>
<tr>
<td class="grayColor">09:26</td>
<td class="grayColor"><a href="/news/290944/" title="Brent Crude futures price is up 1.22% to $54.62, Light Sweet Crude – up 1.11% to $50.16">Brent Crude futures price is up 1.22% to $54.62, Light Sweet Crude – up 1.11% to $50.16</a></td>
</tr>
<tr>
<td >09:10</td>
<td ><a href="/news/290943/" title="Baltic Dry Index is down to 453 points">Baltic Dry Index is down to 453 points</a></td>
</tr>
<tr>
<td class="grayColor">08:07</td>
<td class="grayColor"><a href="/news/290939/" title="Philippine ports remain open to all ships from China">Philippine ports remain open to all ships from China</a></td>
</tr>
<tr>
<td >07:52</td>
<td ><a href="/news/290938/" title="ABS and P&O Maritime Logistics collaborate on condition-based class pilot project">ABS and P&O Maritime Logistics collaborate on condition-based class pilot project</a></td>
</tr>
</table>


<h1><a href="/news/2020-02-04/s2/">2020 February 4</a></h1>
<table>
<tr>
<td class="grayColor">18:17</td>
<td class="grayColor"><a href="/news/290924/" title="North P&I Club launches digital tool to help shipping stay up to date with coronavirus outbreak">North P&I Club launches digital tool to help shipping stay up to date with coronavirus outbreak</a></td>
</tr>
<tr>
<td >18:03</td>
<td ><a href="/news/290929/" title="Damen Shipyards congratulates the Mexican Navy for the flagging and entering into service of their new dredgers">Damen Shipyards congratulates the Mexican Navy for the flagging and entering into service of their new dredgers</a></td>
</tr>
<tr>
<td class="grayColor">18:00</td>
<td class="grayColor"><a href="/news/290928/" title="Vinalines eyes to join Global Shipping Alliances">Vinalines eyes to join Global Shipping Alliances</a></td>
</tr>
<tr>
<td >17:45</td>
<td ><a href="/news/290923/" title="RF Ministry of Industry and Trade starts drafting legislation amendments for autonomous navigation ">RF Ministry of Industry and Trade starts drafting legislation amendments for autonomous navigation </a></td>
</tr>
<tr>
<td class="grayColor">17:31</td>
<td class="grayColor"><a href="/news/290922/" title="Chomarat, shortlisted for a JEC Innovation Awards with G-Flow™, a structural flow media developed in partnership with Groupe Beneteau ">Chomarat, shortlisted for a JEC Innovation Awards with G-Flow™, a structural flow media developed in partnership with Groupe Beneteau </a></td>
</tr>
<tr>
<td >17:23</td>
<td ><a href="/news/290919/" title="DNV GL FuelBoss platform creates new online hub for LNG bunkering">DNV GL FuelBoss platform creates new online hub for LNG bunkering</a></td>
</tr>
<tr>
<td class="grayColor">16:58</td>
<td class="grayColor"><a href="/news/290921/" title="Baltic Exchange and Freightos Group unleash shipping market visibility with first daily container freight index">Baltic Exchange and Freightos Group unleash shipping market visibility with first daily container freight index</a></td>
</tr>
<tr>
<td >16:03</td>
<td ><a href="/news/290896/" title="Ocean Infinity launches a new pioneering marine technology and data company, Armada">Ocean Infinity launches a new pioneering marine technology and data company, Armada</a></td>
</tr>
<tr>
<td class="grayColor">15:44</td>
<td class="grayColor"><a href="/news/290912/" title="Russia's Main Department of State Expertise approved construction of TERMINAL bunkering base at port of Murmansk">Russia's Main Department of State Expertise approved construction of TERMINAL bunkering base at port of Murmansk</a></td>
</tr>
<tr>
<td >15:21</td>
<td ><a href="/news/290911/" title="Petersburg Oil Terminal transshipped 7.9 million tonnes of oil products in 2019, up 2.6% YoY">Petersburg Oil Terminal transshipped 7.9 million tonnes of oil products in 2019, up 2.6% YoY</a></td>
</tr>
<tr>
<td class="grayColor">15:06</td>
<td class="grayColor"><a href="/news/290909/" title="Centurion selects Novigo for their end-to-end digital enterprise transformation with SAP S/4HANA">Centurion selects Novigo for their end-to-end digital enterprise transformation with SAP S/4HANA</a></td>
</tr>
<tr>
<td >14:55</td>
<td ><a href="/news/290908/" title="GTNS supports 3rd Technical Conference "Modern Solutions for Hydraulic Engineering" as its Sponsor">GTNS supports 3rd Technical Conference "Modern Solutions for Hydraulic Engineering" as its Sponsor</a></td>
</tr>
<tr>
<td class="grayColor">14:03</td>
<td class="grayColor"><a href="/news/290891/" title="Zamakona Yards launches the first of the two 69 m reefer vessels">Zamakona Yards launches the first of the two 69 m reefer vessels</a></td>
</tr>
<tr>
<td >13:42</td>
<td ><a href="/news/290902/" title="Stroytransgaz to preserve hydraulic engineering structures of Pionersky terminal ">Stroytransgaz to preserve hydraulic engineering structures of Pionersky terminal </a></td>
</tr>
<tr>
<td class="grayColor">13:20</td>
<td class="grayColor"><a href="/news/290899/" title="Bunker market at the Far East ports of Russia sees mixed price movements (graph)">Bunker market at the Far East ports of Russia sees mixed price movements (graph)</a></td>
</tr>
<tr>
<td >13:01</td>
<td ><a href="/news/290883/" title="Port of Gothenburg to request a Maritime Declaration of Health from all calling vessels">Port of Gothenburg to request a Maritime Declaration of Health from all calling vessels</a></td>
</tr>
<tr>
<td class="grayColor">12:36</td>
<td class="grayColor"><a href="/news/290888/" title="Throughput of port Azov in January 2020 fell by 39% to 366,000 tonnes">Throughput of port Azov in January 2020 fell by 39% to 366,000 tonnes</a></td>
</tr>
<tr>
<td >12:12</td>
<td ><a href="/news/290880/" title="CMA CGM announces PSS for cargo from North Europe to Indian Sub-continent">CMA CGM announces PSS for cargo from North Europe to Indian Sub-continent</a></td>
</tr>
<tr>
<td class="grayColor">11:08</td>
<td class="grayColor"><a href="/news/290877/" title="Dutch Police continues fleet replacement with second Damen patrol vessel">Dutch Police continues fleet replacement with second Damen patrol vessel</a></td>
</tr>
<tr>
<td >11:03</td>
<td ><a href="/news/290874/" title="IMO's Sub-Committee on Ship Design and Construction meeting focused on ship stability criteria">IMO's Sub-Committee on Ship Design and Construction meeting focused on ship stability criteria</a></td>
</tr>
<tr>
<td class="grayColor">10:45</td>
<td class="grayColor"><a href="/news/290876/" title="CMA CGM announces FAK rates from North Europe to Asia">CMA CGM announces FAK rates from North Europe to Asia</a></td>
</tr>
<tr>
<td >10:37</td>
<td ><a href="/news/290873/" title="AS Tallink Grupp published its statistics for January 2020">AS Tallink Grupp published its statistics for January 2020</a></td>
</tr>
<tr>
<td class="grayColor">10:11</td>
<td class="grayColor"><a href="/news/290867/" title="LUKOIL Group's average hydrocarbon production in 2019 grew by 1.4% YoY to 2.35 million boe per day ">LUKOIL Group's average hydrocarbon production in 2019 grew by 1.4% YoY to 2.35 million boe per day </a></td>
</tr>
<tr>
<td >09:52</td>
<td ><a href="/news/290871/" title="MABUX: Bunker market this morning, Feb 04">MABUX: Bunker market this morning, Feb 04</a></td>
</tr>
<tr>
<td class="grayColor">09:50</td>
<td class="grayColor"><a href="/news/290866/" title="Bunker sales at Vladivostok port in January 2020 grew by 20% to 102,700 tonnes">Bunker sales at Vladivostok port in January 2020 grew by 20% to 102,700 tonnes</a></td>
</tr>
<tr>
<td >09:29</td>
<td ><a href="/news/290865/" title="Brent Crude futures price is up 0.57% to $54.76, Light Sweet Crude – up 0.88% to $50.55">Brent Crude futures price is up 0.57% to $54.76, Light Sweet Crude – up 0.88% to $50.55</a></td>
</tr>
<tr>
<td class="grayColor">09:12</td>
<td class="grayColor"><a href="/news/290864/" title="Baltic Dry Index is down to 466 points">Baltic Dry Index is down to 466 points</a></td>
</tr>
</table>


<h1><a href="/news/2020-02-03/s2/">2020 February 3</a></h1>
<table>
<tr>
<td class="grayColor">18:36</td>
<td class="grayColor"><a href="/news/290852/" title="CMA CGM announces FAK rates from North Europe to West Africa">CMA CGM announces FAK rates from North Europe to West Africa</a></td>
</tr>
<tr>
<td >18:06</td>
<td ><a href="/news/290846/" title="Philippine Ports Authority bans disembarkation of vessel crews from nCoV-hit China">Philippine Ports Authority bans disembarkation of vessel crews from nCoV-hit China</a></td>
</tr>
<tr>
<td class="grayColor">17:24</td>
<td class="grayColor"><a href="/news/290841/" title="NES takes part in Havila Coastal Route project to achive zero-emission operations">NES takes part in Havila Coastal Route project to achive zero-emission operations</a></td>
</tr>
<tr>
<td >17:06</td>
<td ><a href="/news/290847/" title="Hapag-Lloyd announces rates from North Europe to Middle East & Indian Subcontinent and from Mediterranean to Far East">Hapag-Lloyd announces rates from North Europe to Middle East & Indian Subcontinent and from Mediterranean to Far East</a></td>
</tr>
<tr>
<td class="grayColor">16:42</td>
<td class="grayColor"><a href="/news/290849/" title="Oil shipments via CPC Marine Terminal in January 2020 remained flat YoY at 5.61 million tonnes ">Oil shipments via CPC Marine Terminal in January 2020 remained flat YoY at 5.61 million tonnes </a></td>
</tr>
<tr>
<td >16:24</td>
<td ><a href="/news/290845/" title="YILPORT Huelva is awarded for its implementation of NAVIS N4">YILPORT Huelva is awarded for its implementation of NAVIS N4</a></td>
</tr>
<tr>
<td class="grayColor">16:15</td>
<td class="grayColor"><a href="/news/290835/" title="Implementation of projects under South-East Finland – Russia Cross Border Cooperation Programme 2014-2020 discussed in Kotka">Implementation of projects under South-East Finland – Russia Cross Border Cooperation Programme 2014-2020 discussed in Kotka</a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02" selected>February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2020-02-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2020-02-02/s2/' >2</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-02-03/s2/' >3</A></span></td>
		<td ><span><A HREF='/news/2020-02-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2020-02-05/s2/' >5</A></span></td>
		<td ><span>6</span></td>
		<td ><span>7</span></td>
		<td ><span>8</span></td>
		<td ><span>9</span></td>
	</tr>
	<tr>
		<td ><span>10</span></td>
		<td ><span>11</span></td>
		<td ><span>12</span></td>
		<td ><span>13</span></td>
		<td ><span>14</span></td>
		<td ><span>15</span></td>
		<td ><span>16</span></td>
	</tr>
	<tr>
		<td ><span>17</span></td>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
		<td ><span>20</span></td>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
		<td ><span>23</span></td>
	</tr>
	<tr>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=409&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_PortnewsRU_v002_EN_file_409_6442.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>
<a href="/b/?action=click&banner_id=1034&place_id=6" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1034_7982.jpg" width="220" height="100"></a>
</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1044&place_id=54" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/danger220x100pxEN_file_1044_8653.gif" width="220" height="100"></a>
</article>
<article>

</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2782/" title=""><img src="/upload/comments/images/1933_81_2c6113ba9bcdd3379e433a80956a10e708411c9f_originalimage_smallimage_2782_2_6380.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2782/" title="">Last year oil spills </a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
</div> <!--! end of #container -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="http://en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter14214322 = new Ya.Metrika({id:14214322, enableAll: true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14214322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 5px; position: relative; color: #147b9b; padding:5px 5px 5px 5px; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a> <br>
</center>
<br>
</footer>
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js"></script>

<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
