<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Registration opens for 4th Annual Unmanned Maritime Systems Technology Conference in London</title>


<meta name="keywords" content=""/>
<meta property="og:image" content="http://www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=21">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="Registration opens for 4th Annual Unmanned Maritime Systems Technology Conference in London" href="/rss2/" />
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<div id="container">
<header>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 3px; position: relative; color:#147b9b; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a>
</center>
<section class="clearfix">
<a href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>
<div class="notvisible-web">
<span class="title-Portnews">&#171;Portnews&#187;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Media Group</span>
</div>

<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1052&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum280x100EN_file_1052_3900.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/gif_280x100_en_chspopvpkpopmchfplpocht_file_352_801.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="http://portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
<li ><a href="/sitemap/" title="Карта сайта" class="icon-sitemap">Карта сайта</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/289859/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=http://www.en.portnews.ru/news/289859/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=http://www.en.portnews.ru/news/289859/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=http://www.en.portnews.ru/news/289859/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=http://www.en.portnews.ru/news/289859/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=http://www.en.portnews.ru/news/289859/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 January 15 17:23</p>
<div class="text-container">
<h1>Registration opens for 4th Annual Unmanned Maritime Systems Technology Conference in London</h1>
<p style="text-align: justify;"><img src="data:image/jpeg;base64,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" border="0" />SMi Group are pleased to host UMST 2020, which will provide a crucial forum for the discussion of current and future projects and programmes delivering&nbsp;unmanned and autonomous technology&nbsp;for the naval unmanned systems community.</p>
<p style="text-align: justify;">This year&rsquo;s event will focus on&nbsp;Autonomy for MCM and ASW operations, updates on key unmanned platform programmes, the future of unmanned capabilities in the Royal Navy (including a dedicated panel), preparing and supporting unmanned systems for operations, UMS interoperability initiatives, unmanned hydrography and oceanography, and more.</p>
<p><em>Read more on the Events page <a href="http://en.portnews.ru/events/1270/">&gt;&gt;&gt;&gt;</a></em></p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<!-- </div> -->
<br><br>
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-01-15/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="http://www.en.portnews.ru/news/s1/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-01-15/s2/">2020 January 15</a></h1>
<table>
<tr>
<td class="grayColor">18:35</td>
<td class="grayColor"><a href="/news/289853/" title="Aker Solutions involved in international brownfield services contract award">Aker Solutions involved in international brownfield services contract award</a></td>
</tr>
<tr>
<td >18:06</td>
<td ><a href="/news/289848/" title="The Convention between Carriers and Ports for OCEAN Alliance held in Boao">The Convention between Carriers and Ports for OCEAN Alliance held in Boao</a></td>
</tr>
<tr>
<td class="grayColor">17:52</td>
<td class="grayColor"><a href="/news/289862/" title="Intermodal unveils fresh new branding">Intermodal unveils fresh new branding</a></td>
</tr>
<tr>
<td >17:46</td>
<td ><a href="/news/289842/" title="Eagle Bulk joins Getting to Zero Coalition">Eagle Bulk joins Getting to Zero Coalition</a></td>
</tr>
<tr>
<td class="grayColor">17:23</td>
<td class="grayColor"><a href="/news/289859/" title="Registration opens for 4th Annual Unmanned Maritime Systems Technology Conference in London">Registration opens for 4th Annual Unmanned Maritime Systems Technology Conference in London</a></td>
</tr>
<tr>
<td >17:05</td>
<td ><a href="/news/289852/" title="Keppel delivers first rig of 2020">Keppel delivers first rig of 2020</a></td>
</tr>
<tr>
<td class="grayColor">16:37</td>
<td class="grayColor"><a href="/news/289840/" title="NKT signs service contract with EirGrid on the East West Interconnector connecting Ireland and Great Britain">NKT signs service contract with EirGrid on the East West Interconnector connecting Ireland and Great Britain</a></td>
</tr>
<tr>
<td >16:21</td>
<td ><a href="/news/289854/" title="USPA concludes agreements with new members of its Supervisory Board ">USPA concludes agreements with new members of its Supervisory Board </a></td>
</tr>
<tr>
<td class="grayColor">16:05</td>
<td class="grayColor"><a href="/news/289850/" title="Naviris, the JV between Fincantieri and Naval Group is now fully operational">Naviris, the JV between Fincantieri and Naval Group is now fully operational</a></td>
</tr>
<tr>
<td >15:35</td>
<td ><a href="/news/289821/" title="Odfjell's product tanker collides with fishing boat in Galveston, Texas">Odfjell's product tanker collides with fishing boat in Galveston, Texas</a></td>
</tr>
<tr>
<td class="grayColor">15:32</td>
<td class="grayColor"><a href="/news/289847/" title="Experts are preparing a lot of hot topics for discussion of the YugTrans2020">Experts are preparing a lot of hot topics for discussion of the YugTrans2020</a></td>
</tr>
<tr>
<td >15:28</td>
<td ><a href="/news/289845/" title="Total selects Maersk Drilling to drill at world record water depth in Angola-Namibia campaign">Total selects Maersk Drilling to drill at world record water depth in Angola-Namibia campaign</a></td>
</tr>
<tr>
<td class="grayColor">15:04</td>
<td class="grayColor"><a href="/news/289843/" title="Toni Rönnberg appointed Commercial Director of ESL Shipping and AtoB@C Shipping">Toni Rönnberg appointed Commercial Director of ESL Shipping and AtoB@C Shipping</a></td>
</tr>
<tr>
<td >14:33</td>
<td ><a href="/news/289834/" title="ForSea is the first shipping company in Sweden and Denmark to be MSC and ASC certified">ForSea is the first shipping company in Sweden and Denmark to be MSC and ASC certified</a></td>
</tr>
<tr>
<td class="grayColor">14:12</td>
<td class="grayColor"><a href="/news/289819/" title="Keppel O&M certified for 3D printing of offshore grade materials">Keppel O&M certified for 3D printing of offshore grade materials</a></td>
</tr>
<tr>
<td >13:37</td>
<td ><a href="/news/289832/" title="Oboronlogistics delivers goods to the Far East">Oboronlogistics delivers goods to the Far East</a></td>
</tr>
<tr>
<td class="grayColor">13:11</td>
<td class="grayColor"><a href="/news/289817/" title="OOCL presents 2020 Ocean Alliance products">OOCL presents 2020 Ocean Alliance products</a></td>
</tr>
<tr>
<td >12:50</td>
<td ><a href="/news/289827/" title="Preparation for Finland’s first National Transport System Plan continues">Preparation for Finland’s first National Transport System Plan continues</a></td>
</tr>
<tr>
<td class="grayColor">12:29</td>
<td class="grayColor"><a href="/news/289825/" title="Tallink’s vessel Romantika to be renewed at Nauta Shipyard">Tallink’s vessel Romantika to be renewed at Nauta Shipyard</a></td>
</tr>
<tr>
<td >12:04</td>
<td ><a href="/news/289814/" title="Over EUR 350 million to be invested in expansion of Klaipeda Port until the end of 2023">Over EUR 350 million to be invested in expansion of Klaipeda Port until the end of 2023</a></td>
</tr>
<tr>
<td class="grayColor">11:41</td>
<td class="grayColor"><a href="/news/289812/" title="Klaipeda Port surpassed the limit of 46 million tons in 2019">Klaipeda Port surpassed the limit of 46 million tons in 2019</a></td>
</tr>
<tr>
<td >11:18</td>
<td ><a href="/news/289810/" title="Important developments at the Port of Riga in 2019">Important developments at the Port of Riga in 2019</a></td>
</tr>
<tr>
<td class="grayColor">10:55</td>
<td class="grayColor"><a href="/news/289809/" title="Admiral Essen frigate of RF Navy’s Black Sea Fleet conducted air defense training in Mediterranean Sea">Admiral Essen frigate of RF Navy’s Black Sea Fleet conducted air defense training in Mediterranean Sea</a></td>
</tr>
<tr>
<td >10:54</td>
<td ><a href="/news/289813/" title="Finnlines invests in two environmentally friendly Superstar 5,100 lm ro-pax vessels">Finnlines invests in two environmentally friendly Superstar 5,100 lm ro-pax vessels</a></td>
</tr>
<tr>
<td class="grayColor">10:32</td>
<td class="grayColor"><a href="/news/289805/" title="In December'19 NUTEP Container Terminal set new record of monthly throughput with 45,146 TEU">In December'19 NUTEP Container Terminal set new record of monthly throughput with 45,146 TEU</a></td>
</tr>
<tr>
<td >10:09</td>
<td ><a href="/news/289803/" title="Bunker market at the port of Saint-Petersburg sees mixed price movements, Russia (graph)">Bunker market at the port of Saint-Petersburg sees mixed price movements, Russia (graph)</a></td>
</tr>
<tr>
<td class="grayColor">09:47</td>
<td class="grayColor"><a href="/news/289802/" title="Brent Crude futures price is down 0.28% to $64.31, Light Sweet Crude – down 0.31% to $58.05">Brent Crude futures price is down 0.28% to $64.31, Light Sweet Crude – down 0.31% to $58.05</a></td>
</tr>
<tr>
<td >09:30</td>
<td ><a href="/news/289801/" title="Throughput of port Kavkaz in 2019 fell by 25% Y-o-Y to 36.76 million tonnes">Throughput of port Kavkaz in 2019 fell by 25% Y-o-Y to 36.76 million tonnes</a></td>
</tr>
<tr>
<td class="grayColor">09:13</td>
<td class="grayColor"><a href="/news/289799/" title="Baltic Dry Index is down to 763 points">Baltic Dry Index is down to 763 points</a></td>
</tr>
<tr>
<td >08:49</td>
<td ><a href="/news/289804/" title="MABUX: Bunker market this morning, Jan 15">MABUX: Bunker market this morning, Jan 15</a></td>
</tr>
</table>


<h1><a href="/news/2020-01-14/s2/">2020 January 14</a></h1>
<table>
<tr>
<td class="grayColor">18:06</td>
<td class="grayColor"><a href="/news/289772/" title="Iridium Communications Inc. is now formally authorized to provide GMDSS service ">Iridium Communications Inc. is now formally authorized to provide GMDSS service </a></td>
</tr>
<tr>
<td >17:55</td>
<td ><a href="/news/289787/" title="Throughput of port Taganrog in 2019 fell by 6% to 2.82 million tonnes">Throughput of port Taganrog in 2019 fell by 6% to 2.82 million tonnes</a></td>
</tr>
<tr>
<td class="grayColor">17:39</td>
<td class="grayColor"><a href="/news/289782/" title="Jan De Nul completes water infrastructure works in Harelbeke">Jan De Nul completes water infrastructure works in Harelbeke</a></td>
</tr>
<tr>
<td >17:18</td>
<td ><a href="/news/289783/" title="Throughput of Russian seaports in 2019 grew by 2.9% to 840.3 million tonnes of cargo (detalization)">Throughput of Russian seaports in 2019 grew by 2.9% to 840.3 million tonnes of cargo (detalization)</a></td>
</tr>
<tr>
<td class="grayColor">17:02</td>
<td class="grayColor"><a href="/news/289759/" title="Two hundred wharfies take 24 hour strike action at the Dubai Ports container terminal in Fremantle">Two hundred wharfies take 24 hour strike action at the Dubai Ports container terminal in Fremantle</a></td>
</tr>
<tr>
<td >16:43</td>
<td ><a href="/news/289781/" title="Mordraga supports 7th International Forum of Dredging Companies as its Sponsor">Mordraga supports 7th International Forum of Dredging Companies as its Sponsor</a></td>
</tr>
<tr>
<td class="grayColor">16:21</td>
<td class="grayColor"><a href="/news/289779/" title="New forklifts and grippers put into operation at port Bronka">New forklifts and grippers put into operation at port Bronka</a></td>
</tr>
<tr>
<td >16:02</td>
<td ><a href="/news/289758/" title="Tomini Shipping boosts fleet with three new ultramax carriers">Tomini Shipping boosts fleet with three new ultramax carriers</a></td>
</tr>
<tr>
<td class="grayColor">15:53</td>
<td class="grayColor"><a href="/news/289777/" title="Gazpromneft Ocean oils to get Wartsila approvals">Gazpromneft Ocean oils to get Wartsila approvals</a></td>
</tr>
<tr>
<td >15:20</td>
<td ><a href="/news/289757/" title="Ocean Renewable Energy Action Coalition launches to accelerate global offshore wind capacity">Ocean Renewable Energy Action Coalition launches to accelerate global offshore wind capacity</a></td>
</tr>
<tr>
<td class="grayColor">14:49</td>
<td class="grayColor"><a href="/news/289771/" title="CLIA supports Australian tourism recovery">CLIA supports Australian tourism recovery</a></td>
</tr>
<tr>
<td >14:15</td>
<td ><a href="/news/289756/" title="BIMCO appoints David Loosley as Secretary General & CEO">BIMCO appoints David Loosley as Secretary General & CEO</a></td>
</tr>
<tr>
<td class="grayColor">13:32</td>
<td class="grayColor"><a href="/news/289764/" title="Nor-Shipping announces appointment of new Commercial Director">Nor-Shipping announces appointment of new Commercial Director</a></td>
</tr>
<tr>
<td >13:15</td>
<td ><a href="/news/289755/" title="ZIM Egypt - Black Sea Express (EBX) 2020 seasonal reefer service to commence on January">ZIM Egypt - Black Sea Express (EBX) 2020 seasonal reefer service to commence on January</a></td>
</tr>
<tr>
<td class="grayColor">12:04</td>
<td class="grayColor"><a href="/news/289747/" title="London Court of International Arbitration orders the Republic of Djibouti to immediately restore DP World to its rights and benefits under container terminal concession">London Court of International Arbitration orders the Republic of Djibouti to immediately restore DP World to its rights and benefits under container terminal concession</a></td>
</tr>
<tr>
<td >11:40</td>
<td ><a href="/news/289753/" title="Bunker prices continue going up at the Far East ports of Russia (graph)">Bunker prices continue going up at the Far East ports of Russia (graph)</a></td>
</tr>
<tr>
<td class="grayColor">11:03</td>
<td class="grayColor"><a href="/news/289744/" title="Höegh LNG secures flexible and cost-efficient financing">Höegh LNG secures flexible and cost-efficient financing</a></td>
</tr>
<tr>
<td >10:39</td>
<td ><a href="/news/289745/" title="MABUX: Bunker market this morning, Jan 14">MABUX: Bunker market this morning, Jan 14</a></td>
</tr>
<tr>
<td class="grayColor">10:32</td>
<td class="grayColor"><a href="/news/289743/" title="Throughput of Russian seaports in 2019 grew by 2.9% to 840.27 million tonnes">Throughput of Russian seaports in 2019 grew by 2.9% to 840.27 million tonnes</a></td>
</tr>
<tr>
<td >10:21</td>
<td ><a href="/news/289740/" title="Panama Canal to adopt measures to ensure water availability & route's reliability">Panama Canal to adopt measures to ensure water availability & route's reliability</a></td>
</tr>
<tr>
<td class="grayColor">10:07</td>
<td class="grayColor"><a href="/news/289737/" title="Rosneft starts bunkering of ships with low-viscosity marine fuel in river ports of Russia ">Rosneft starts bunkering of ships with low-viscosity marine fuel in river ports of Russia </a></td>
</tr>
<tr>
<td >09:35</td>
<td ><a href="/news/289736/" title="Baltic Dry Index is down to 765 points">Baltic Dry Index is down to 765 points</a></td>
</tr>
<tr>
<td class="grayColor">09:19</td>
<td class="grayColor"><a href="/news/289735/" title="Brent Crude futures price is up 0.08% to $64.24, Light Sweet Crude – up 0.02% to $58.09">Brent Crude futures price is up 0.08% to $64.24, Light Sweet Crude – up 0.02% to $58.09</a></td>
</tr>
</table>


<h1><a href="/news/2020-01-13/s2/">2020 January 13</a></h1>
<table>
<tr>
<td class="grayColor">18:30</td>
<td class="grayColor"><a href="/news/289720/" title="UECC, NYK and Wallenius Lines witness the steel cutting ceremony for UECC’s first Battery Hybrid LNG Powered PCTC">UECC, NYK and Wallenius Lines witness the steel cutting ceremony for UECC’s first Battery Hybrid LNG Powered PCTC</a></td>
</tr>
<tr>
<td >18:06</td>
<td ><a href="/news/289717/" title="Puerto Aguadulce begins 2020 operations with the largest vessel ever to call Colombia">Puerto Aguadulce begins 2020 operations with the largest vessel ever to call Colombia</a></td>
</tr>
<tr>
<td class="grayColor">17:53</td>
<td class="grayColor"><a href="/news/289721/" title="Rosterminalugol handled 24.5 million tonnes of coal in 2019, up over 23% YoY">Rosterminalugol handled 24.5 million tonnes of coal in 2019, up over 23% YoY</a></td>
</tr>
<tr>
<td >17:31</td>
<td ><a href="/news/289719/" title="Unique Group invests in Indian diving and life support facility">Unique Group invests in Indian diving and life support facility</a></td>
</tr>
<tr>
<td class="grayColor">17:06</td>
<td class="grayColor"><a href="/news/289716/" title="Service to and from Hamburg remains available for MAERSK ME1 customers">Service to and from Hamburg remains available for MAERSK ME1 customers</a></td>
</tr>
<tr>
<td >16:38</td>
<td ><a href="/news/289714/" title="EU NAVFOR Somalia Operation ATALANTA eager to contribute to unity of effort of EU in Somalia">EU NAVFOR Somalia Operation ATALANTA eager to contribute to unity of effort of EU in Somalia</a></td>
</tr>
<tr>
<td class="grayColor">16:04</td>
<td class="grayColor"><a href="/news/289704/" title="Wärtsilä customised LNG solution chosen for four next-generation short-sea cargo vessels ">Wärtsilä customised LNG solution chosen for four next-generation short-sea cargo vessels </a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01" selected>January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span><A HREF='/news/2020-01-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2020-01-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2020-01-03/s2/' >3</A></span></td>
		<td ><span><A HREF='/news/2020-01-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2020-01-05/s2/' >5</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-01-06/s2/' >6</A></span></td>
		<td ><span><A HREF='/news/2020-01-07/s2/' >7</A></span></td>
		<td ><span><A HREF='/news/2020-01-08/s2/' >8</A></span></td>
		<td ><span><A HREF='/news/2020-01-09/s2/' >9</A></span></td>
		<td ><span><A HREF='/news/2020-01-10/s2/' >10</A></span></td>
		<td ><span><A HREF='/news/2020-01-11/s2/' >11</A></span></td>
		<td ><span><A HREF='/news/2020-01-12/s2/' >12</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-01-13/s2/' >13</A></span></td>
		<td ><span><A HREF='/news/2020-01-14/s2/' >14</A></span></td>
		<td ><span class=current><A HREF='/news/2020-01-15/s2/' >15</A></span></td>
		<td ><span>16</span></td>
		<td ><span>17</span></td>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
	</tr>
	<tr>
		<td ><span>20</span></td>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
		<td ><span>23</span></td>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
	</tr>
	<tr>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
		<td ><span>30</span></td>
		<td ><span>31</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=409&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_PortnewsRU_v002_EN_file_409_6442.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>
<a href="/b/?action=click&banner_id=1034&place_id=6" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1034_7982.jpg" width="220" height="100"></a>
</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1044&place_id=54" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/danger220x100pxEN_file_1044_8653.gif" width="220" height="100"></a>
</article>
<article>

</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2773/" title=""><img src="/upload/comments/images/resize_24697_originalimage_pCHpepmpopdpapnpopv_smallimage_2773_2_3162.jpeg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2773/" title="">Aleksandr Chemodanov: “The main focus is on the Arctic projects today”</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
</div> <!--! end of #container -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="http://en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter14214322 = new Ya.Metrika({id:14214322, enableAll: true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14214322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 5px; position: relative; color: #147b9b; padding:5px 5px 5px 5px; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a> <br>
</center>
<br>
</footer>
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js"></script>

<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
