<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>The Ocean Cleanup, A.P. Moller – Maersk extend relationship with new three-year partnership</title>


<meta name="keywords" content="The Ocean Cleanup, A.P. Moller – Maersk,"/>
<meta property="og:image" content="//www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=414">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="The Ocean Cleanup, A.P. Moller – Maersk extend relationship with new three-year partnership" href="/rss2/" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(61759927, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61759927" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<a href="#" class="rs-link" id="response-header" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version"></a>
<div class="mobile_place78"><a href="/b/?action=click&banner_id=1169&place_id=78" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/SCF_360x80_ENG_01_file_1169_1368.gif" width="360" height="80"></a></div>
<div id="container">
<div id="menu-cont-mobile" class="notvisible-web">
<a href="#" class="open-panel"></a>
<a href="/"><img class="logo-mobile" src="/img/logo_mobile.png"></a>
<nav class="mobile">
<div class="nav-content">
<a href="#" class="close-panel"></a>
<p>MENU</p>
</div>
<ul class="menu-mobile">
<li><a href="/services/">Services</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/companies/">Companies</a></li>
<li><a href="/contacts/">Contacts</a></li>
<a href="#" class="rs-link" id="response-mob-menu"
data-link-desktop="Полная версия | Full version"
data-link-responsive="Мобильная версия | Mobile version"
></a> <br>
</ul>
</nav>
</div><!-- menu-cont-mobile -->
<div id="content"> <!-- Закрывашка в боттоме-->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
$(".open-panel").click(function(){
$("html").addClass("openNav");
$(".open-panel").addClass("notvisible-mobile");
});
$(".close-panel, #content").click(function(){
$("html").removeClass("openNav");
$(".open-panel").removeClass("notvisible-mobile");
});
</script>
<header>
<section class="clearfix">
<a class="notvisible-mobile"
href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>


<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1201&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum280x100EN_file_1201_3178.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/1_SCF_280x100_ENG_01_file_352_4248.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/projects/" title="Special Projects" >Special Projects</a></li>
<!-- <li><a href="/projects/" title="Special Projects" >Special Projects</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="//portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/307358/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=//www.en.portnews.ru/news/307358/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=//www.en.portnews.ru/news/307358/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=//www.en.portnews.ru/news/307358/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=//www.en.portnews.ru/news/307358/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=//www.en.portnews.ru/news/307358/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2021 January 13 14:27</p>
<div class="text-container">
<h1>The Ocean Cleanup, A.P. Moller – Maersk extend relationship with new three-year partnership</h1>
<p style="text-align: justify;">The Ocean Cleanup&rsquo;s mission is to develop advanced technologies to rid the world&rsquo;s oceans of plastic. To achieve this goal, they aim to stop the inflow via rivers and clean up what has already accumulated in the ocean. Its ultimate goal is reaching a 90% reduction of floating ocean plastic by 2040.</p>
<p style="text-align: justify;">&ldquo;As a responsible maritime operator, we are committed to ensuring that the oceans can remain a healthy environment for generations to come. We are therefore very pleased to not just prolong but broaden the partnership agreement initiated back in 2018,&rdquo; explains Mette Refshauge, VP, Corporate Communications &amp; Sustainability at Maersk.</p>
<p style="text-align: justify;">Besides Maersk Supply Service&rsquo;s support with vessel operations and offshore project management, Maersk will now support The Ocean Cleanup with logistics end-to-end handling services, ranging from worldwide shipment from different locations to airfreight, container and special transport, customs clearance, and warehouse and storage management.</p>
<p style="text-align: justify;">&ldquo;We will have a transport and supply chain manager fully embedded in The Ocean Cleanup&acute;s office in Rotterdam. That program manager will serve as the single channel for them to engage with the full range of Maersk&rsquo;s supply chain and transport services globally and will help The Ocean Cleanup to develop their own supply chain management capacity over time,&rdquo; adds Mette.</p>
<p style="text-align: justify;">&ldquo;Maersk&rsquo;s support over the last three years has been invaluable to furthering our mission. We are grateful to not only renew this partnership, but to strengthen it with their end-to-end logistics service. This contribution to our mission will not only help us clean more plastic from the ocean, but it will help us to effectively deploy more Interceptors river cleaning systems, and develop our next products made of certified plastic from the Great Pacific Garbage Patch,&rdquo; said Lonneke Holierhoek, Director of Science &amp; Operations at The Ocean Cleanup.</p>
<p style="text-align: justify;">Since 2018, Maersk has provided offshore support for The Ocean Cleanup&rsquo;s offshore operations. This contract extension will enable the deployment of the next ocean cleanup systems as well as Interceptor deployments. As part of the partnership agreement, Maersk will also assist The Ocean Cleanup in deploying scientific sensor technology aboard Maersk&rsquo;s own fleet to map plastic floating in the oceans and help the organization have a better understanding of the severity of the problem they are working to solve.<br /><br />About The Ocean Cleanup</p>
<p style="text-align: justify;">The Ocean Cleanup develops advanced technologies to rid the world&rsquo;s oceans of plastic. They aim to achieve this goal by taking a two-pronged approach: stemming the inflow via rivers and cleaning up what has already accumulated in the ocean. For the latter, The Ocean Cleanup is developing large scale systems to efficiently concentrate the plastic for periodic removal. This plastic will then be used to create durable products and fund continued cleanup, making cleanup itself circular. In 2019, the organization launched the other half to their solution, the Interceptor&trade;, to extract plastic in rivers before reaching the ocean.</p>
<p style="text-align: justify;">Founded in 2013 by Boyan Slat, The Ocean Cleanup now employs approximately 95 engineers and researchers. The foundation is headquartered in Rotterdam, the Netherlands.</p>
<p style="text-align: justify;">About A.P. Moller &ndash; Maersk</p>
<p style="text-align: justify;">A.P. Moller &ndash; Maersk is an integrated container logistics company working to connect and simplify its customers&rsquo; supply chains. As the global leader in shipping services, the company operates in 130 countries and employs roughly 80,000 people.</p>
<div class="SnapLinksContainer" style="margin-left: 0px; margin-top: 0px; display: none; text-align: justify;">
<div class="SL_SelectionRect" style="top: 216px; left: 282px; width: 0px; height: 0px;">
<div class="SL_SelectionLabel"></div>
</div>
<!-- Used for easily cloning the properly namespaced rect --></div>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/12299/t2/" style="font-size:14px;">The Ocean Cleanup</a>, 
<a href="/news/tags/15161/t2/" style="font-size:14px;">A.P. Moller – Maersk</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0;"></a></span>
</div>
<br><br>
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2021-01-13/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<!--noindex-->
<!--googleoff: all-->
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="//www.en.portnews.ru/news/s1/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2021-01-13/s2/">2021 January 13</a></h1>
<table>
<tr>
<td class="grayColor">14:27</td>
<td class="grayColor"><a href="/news/307358/" title="The Ocean Cleanup, A.P. Moller – Maersk extend relationship with new three-year partnership">The Ocean Cleanup, A.P. Moller – Maersk extend relationship with new three-year partnership</a></td>
</tr>
<tr>
<td >14:03</td>
<td ><a href="/news/307350/" title="DNV GL changes name to DNV as it gears up for decade of transformation">DNV GL changes name to DNV as it gears up for decade of transformation</a></td>
</tr>
<tr>
<td class="grayColor">13:37</td>
<td class="grayColor"><a href="/news/307355/" title="Singapore’s 2020 maritime performance resilient despite COVID-19 pandemic">Singapore’s 2020 maritime performance resilient despite COVID-19 pandemic</a></td>
</tr>
<tr>
<td >13:05</td>
<td ><a href="/news/307348/" title="Kalmar and Nokia extend partnership in terminal automation">Kalmar and Nokia extend partnership in terminal automation</a></td>
</tr>
<tr>
<td class="grayColor">12:58</td>
<td class="grayColor"><a href="/news/307346/" title="Divers of RF Navy's Baltic Fleet start preparing for "Depth" competition of Army International Games-2021">Divers of RF Navy's Baltic Fleet start preparing for "Depth" competition of Army International Games-2021</a></td>
</tr>
<tr>
<td >12:58</td>
<td ><a href="/news/307345/" title="Global natural gas liquefaction capacity is expected to nearly double by 2040">Global natural gas liquefaction capacity is expected to nearly double by 2040</a></td>
</tr>
<tr>
<td class="grayColor">12:19</td>
<td class="grayColor"><a href="/news/307339/" title="Russian Fishery Company reinstated in MSC lists">Russian Fishery Company reinstated in MSC lists</a></td>
</tr>
<tr>
<td >11:46</td>
<td ><a href="/news/307338/" title="Admiral Makarov icebreaker carried out unique towing operation in NSR waters">Admiral Makarov icebreaker carried out unique towing operation in NSR waters</a></td>
</tr>
<tr>
<td class="grayColor">11:22</td>
<td class="grayColor"><a href="/news/307336/" title="Rosmorport successfully completed 2020 repair dredging plan">Rosmorport successfully completed 2020 repair dredging plan</a></td>
</tr>
<tr>
<td >10:40</td>
<td ><a href="/news/307333/" title="Yury Tsvetkov steps down from his position as Deputy Minister of Transport of the Russian Federation ">Yury Tsvetkov steps down from his position as Deputy Minister of Transport of the Russian Federation </a></td>
</tr>
<tr>
<td class="grayColor">10:18</td>
<td class="grayColor"><a href="/news/307329/" title="MABUX: Bunker market this morning, Jan 13 2021">MABUX: Bunker market this morning, Jan 13 2021</a></td>
</tr>
<tr>
<td >10:08</td>
<td ><a href="/news/307319/" title="Port of Rotterdam opens livestock checkpoint">Port of Rotterdam opens livestock checkpoint</a></td>
</tr>
<tr>
<td class="grayColor">09:54</td>
<td class="grayColor"><a href="/news/307327/" title="Aleksandr Krutikov steps down from his position of First Deputy Minister for the Development of the Russian Far East and Arctic ">Aleksandr Krutikov steps down from his position of First Deputy Minister for the Development of the Russian Far East and Arctic </a></td>
</tr>
<tr>
<td >09:35</td>
<td ><a href="/news/307325/" title="Crude oil prices rise on US reserves data">Crude oil prices rise on US reserves data</a></td>
</tr>
<tr>
<td class="grayColor">09:18</td>
<td class="grayColor"><a href="/news/307318/" title="Ric Campo reappointed as Chairman of the Port of Houston Authority">Ric Campo reappointed as Chairman of the Port of Houston Authority</a></td>
</tr>
<tr>
<td >09:09</td>
<td ><a href="/news/307323/" title="Baltic Dry Index as of January 12">Baltic Dry Index as of January 12</a></td>
</tr>
<tr>
<td class="grayColor">08:23</td>
<td class="grayColor"><a href="/news/307317/" title="Bureau Veritas joins the Hydrogen Council">Bureau Veritas joins the Hydrogen Council</a></td>
</tr>
</table>


<h1><a href="/news/2021-01-12/s2/">2021 January 12</a></h1>
<table>
<tr>
<td class="grayColor">18:16</td>
<td class="grayColor"><a href="/news/307306/" title="Two autonomous electric Ro-Ro vessels driven by SCHOTTEL">Two autonomous electric Ro-Ro vessels driven by SCHOTTEL</a></td>
</tr>
<tr>
<td >18:13</td>
<td ><a href="/news/307310/" title="SMM DIGITAL: Offshore dialogue. The value of wind and water">SMM DIGITAL: Offshore dialogue. The value of wind and water</a></td>
</tr>
<tr>
<td class="grayColor">17:37</td>
<td class="grayColor"><a href="/news/307308/" title="IBIA Board Elections 2021 are now open">IBIA Board Elections 2021 are now open</a></td>
</tr>
<tr>
<td >17:28</td>
<td ><a href="/news/307309/" title="Shell Marine awarded global lubricants contract with Carnival Corporation">Shell Marine awarded global lubricants contract with Carnival Corporation</a></td>
</tr>
<tr>
<td class="grayColor">17:06</td>
<td class="grayColor"><a href="/news/307304/" title="The largest intermodal railway combi terminal of Europe is being built on the New Silk Road">The largest intermodal railway combi terminal of Europe is being built on the New Silk Road</a></td>
</tr>
<tr>
<td >16:34</td>
<td ><a href="/news/307292/" title="Diana Shipping announces time charter contract for m/v Electra with SwissMarine">Diana Shipping announces time charter contract for m/v Electra with SwissMarine</a></td>
</tr>
<tr>
<td class="grayColor">16:13</td>
<td class="grayColor"><a href="/news/307301/" title="NOVATEK and NLMK sign MOU on decarbonization">NOVATEK and NLMK sign MOU on decarbonization</a></td>
</tr>
<tr>
<td >16:02</td>
<td ><a href="/news/307302/" title="Port of Gdansk reports key stages of €1.3 billion infrastructure improvement plan will complete in 2021">Port of Gdansk reports key stages of €1.3 billion infrastructure improvement plan will complete in 2021</a></td>
</tr>
<tr>
<td class="grayColor">15:50</td>
<td class="grayColor"><a href="/news/307300/" title="Throughput of port Azov in 2020 fell by 3% YoY">Throughput of port Azov in 2020 fell by 3% YoY</a></td>
</tr>
<tr>
<td >15:34</td>
<td ><a href="/news/307291/" title="Argentina port strike comes to an end with a new deal">Argentina port strike comes to an end with a new deal</a></td>
</tr>
<tr>
<td class="grayColor">14:32</td>
<td class="grayColor"><a href="/news/307288/" title="Maersk Tankers hires Annelise Goldstein as its new Chief Human Resources Officer">Maersk Tankers hires Annelise Goldstein as its new Chief Human Resources Officer</a></td>
</tr>
<tr>
<td >14:08</td>
<td ><a href="/news/307293/" title="Sustainable use of the oceans is one of the focal topics at SMM DIGITAL">Sustainable use of the oceans is one of the focal topics at SMM DIGITAL</a></td>
</tr>
<tr>
<td class="grayColor">13:44</td>
<td class="grayColor"><a href="/news/307290/" title="Oil shipments via CPC Marine Terminal in 2020 fell by 6.7% YoY">Oil shipments via CPC Marine Terminal in 2020 fell by 6.7% YoY</a></td>
</tr>
<tr>
<td >13:21</td>
<td ><a href="/news/307287/" title="Wärtsilä Fleet Operations Solution to optimise performance of UltraShip’s entire fleet">Wärtsilä Fleet Operations Solution to optimise performance of UltraShip’s entire fleet</a></td>
</tr>
<tr>
<td class="grayColor">13:12</td>
<td class="grayColor"><a href="/news/307286/" title="First LNG-powered ferry to serve UK takes to the water">First LNG-powered ferry to serve UK takes to the water</a></td>
</tr>
<tr>
<td >12:49</td>
<td ><a href="/news/307283/" title="Port of Liepaja throughput in 2020 fell by 10% Y-o-Y">Port of Liepaja throughput in 2020 fell by 10% Y-o-Y</a></td>
</tr>
<tr>
<td class="grayColor">12:25</td>
<td class="grayColor"><a href="/news/307279/" title="ONE to offer two new direct services from North Europe to the East Mediterranean and Turkey">ONE to offer two new direct services from North Europe to the East Mediterranean and Turkey</a></td>
</tr>
<tr>
<td >12:12</td>
<td ><a href="/news/307277/" title="Transport Department to be established within RF Government Office ">Transport Department to be established within RF Government Office </a></td>
</tr>
<tr>
<td class="grayColor">11:43</td>
<td class="grayColor"><a href="/news/307274/" title="Throughput of Rosterminalugol grew by 8.2% in 2020">Throughput of Rosterminalugol grew by 8.2% in 2020</a></td>
</tr>
<tr>
<td >11:16</td>
<td ><a href="/news/307269/" title="Cargotec’s MacGregor concludes a settlement agreement on the TTS marine and offshore businesses purchase price">Cargotec’s MacGregor concludes a settlement agreement on the TTS marine and offshore businesses purchase price</a></td>
</tr>
<tr>
<td class="grayColor">10:44</td>
<td class="grayColor"><a href="/news/307267/" title="Klaveness Combination Carriers ASA takes delivery of the sixth CLEANBU vessel">Klaveness Combination Carriers ASA takes delivery of the sixth CLEANBU vessel</a></td>
</tr>
<tr>
<td >10:15</td>
<td ><a href="/news/307264/" title="MABUX: Bunker market this morning, Jan 12, 2021">MABUX: Bunker market this morning, Jan 12, 2021</a></td>
</tr>
<tr>
<td class="grayColor">10:08</td>
<td class="grayColor"><a href="/news/307265/" title="Intermodality announced as one of cornerstones of Świnoujście container terminal concept">Intermodality announced as one of cornerstones of Świnoujście container terminal concept</a></td>
</tr>
<tr>
<td >09:31</td>
<td ><a href="/news/307261/" title="Crude oil prices decrease amid uncertainty about demand">Crude oil prices decrease amid uncertainty about demand</a></td>
</tr>
<tr>
<td class="grayColor">09:17</td>
<td class="grayColor"><a href="/news/307260/" title="Baltic Dry Index as of January 11">Baltic Dry Index as of January 11</a></td>
</tr>
</table>


<h1><a href="/news/2021-01-11/s2/">2021 January 11</a></h1>
<table>
<tr>
<td class="grayColor">19:39</td>
<td class="grayColor"><a href="/news/307254/" title="Damen completes work on German Federal Waterways and Shipping Administration (WSV) diving bell ship">Damen completes work on German Federal Waterways and Shipping Administration (WSV) diving bell ship</a></td>
</tr>
<tr>
<td >18:06</td>
<td ><a href="/news/307247/" title="AMSA banned the Marshall Islands flagged livestock carrier Barkly Pearl for 24 months">AMSA banned the Marshall Islands flagged livestock carrier Barkly Pearl for 24 months</a></td>
</tr>
<tr>
<td class="grayColor">17:49</td>
<td class="grayColor"><a href="/news/307251/" title="Tallink Grupp publishes 2020 fourth quarter and December statistics">Tallink Grupp publishes 2020 fourth quarter and December statistics</a></td>
</tr>
<tr>
<td >17:16</td>
<td ><a href="/news/307246/" title="Valenciaport joins the club of the 12 largest ports in the world that lead the decarbonization and reduction of emissions">Valenciaport joins the club of the 12 largest ports in the world that lead the decarbonization and reduction of emissions</a></td>
</tr>
<tr>
<td class="grayColor">16:54</td>
<td class="grayColor"><a href="/news/307248/" title=" Northern Sea Route cargo traffic rose by 4.7% in 2020 "> Northern Sea Route cargo traffic rose by 4.7% in 2020 </a></td>
</tr>
<tr>
<td >16:25</td>
<td ><a href="/news/307240/" title="Kalmar’s hybrid RTGs to support sustainable growth for Total Terminals International at the Port of Long Beach">Kalmar’s hybrid RTGs to support sustainable growth for Total Terminals International at the Port of Long Beach</a></td>
</tr>
<tr>
<td class="grayColor">16:05</td>
<td class="grayColor"><a href="/news/307238/" title="Port Hedland welcomes first LNG-fuelled vessel">Port Hedland welcomes first LNG-fuelled vessel</a></td>
</tr>
<tr>
<td >15:41</td>
<td ><a href="/news/307241/" title="Admiral Kasatonov frigate of RF Navy's  Northern Fleet continues performing missions in the Atlantic Ocean">Admiral Kasatonov frigate of RF Navy's  Northern Fleet continues performing missions in the Atlantic Ocean</a></td>
</tr>
<tr>
<td class="grayColor">15:16</td>
<td class="grayColor"><a href="/news/307237/" title="A.P. Moller - Maersk increases sustainable rail transport alternatives">A.P. Moller - Maersk increases sustainable rail transport alternatives</a></td>
</tr>
<tr>
<td >14:57</td>
<td ><a href="/news/307234/" title="Klaipėda LNG terminal reports new milestone result">Klaipėda LNG terminal reports new milestone result</a></td>
</tr>
<tr>
<td class="grayColor">14:33</td>
<td class="grayColor"><a href="/news/307231/" title="Average spot market price for Russian M100 product climbed to RUB 16,531 pmt">Average spot market price for Russian M100 product climbed to RUB 16,531 pmt</a></td>
</tr>
<tr>
<td >14:32</td>
<td ><a href="/news/307233/" title="ABS selected by FueLNG to class the world’s first smart bunkering vessel">ABS selected by FueLNG to class the world’s first smart bunkering vessel</a></td>
</tr>
<tr>
<td class="grayColor">14:15</td>
<td class="grayColor"><a href="/news/307218/" title="New service at Mindanao Container Terminal links Southern Philippines to Asia, Middle East">New service at Mindanao Container Terminal links Southern Philippines to Asia, Middle East</a></td>
</tr>
<tr>
<td >14:02</td>
<td ><a href="/news/307229/" title="Klaipėdos Nafta joins Lithuanian Shipowners Association ">Klaipėdos Nafta joins Lithuanian Shipowners Association </a></td>
</tr>
<tr>
<td class="grayColor">13:26</td>
<td class="grayColor"><a href="/news/307228/" title="Tallinna Sadam reports its operational volumes for 2020 full year and Q4">Tallinna Sadam reports its operational volumes for 2020 full year and Q4</a></td>
</tr>
<tr>
<td >13:01</td>
<td ><a href="/news/307216/" title="Hapag Lloyd retrofits 15,000 TEU container ship to run on LNG">Hapag Lloyd retrofits 15,000 TEU container ship to run on LNG</a></td>
</tr>
<tr>
<td class="grayColor">12:30</td>
<td class="grayColor"><a href="/news/307221/" title="Bunker sales at Vladivostok port in 2020 fell by 42% YoY">Bunker sales at Vladivostok port in 2020 fell by 42% YoY</a></td>
</tr>
<tr>
<td >12:01</td>
<td ><a href="/news/307215/" title="HHLA PLT Italy starts on schedule">HHLA PLT Italy starts on schedule</a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<!--/googleoff: all-->
<!--/noindex-->
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020'>2020</option><option value='2021' selected>2021</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01" selected>January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2021-01-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2021-01-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2021-01-03/s2/' >3</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2021-01-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2021-01-05/s2/' >5</A></span></td>
		<td ><span><A HREF='/news/2021-01-06/s2/' >6</A></span></td>
		<td ><span><A HREF='/news/2021-01-07/s2/' >7</A></span></td>
		<td ><span><A HREF='/news/2021-01-08/s2/' >8</A></span></td>
		<td ><span><A HREF='/news/2021-01-09/s2/' >9</A></span></td>
		<td ><span><A HREF='/news/2021-01-10/s2/' >10</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2021-01-11/s2/' >11</A></span></td>
		<td ><span><A HREF='/news/2021-01-12/s2/' >12</A></span></td>
		<td ><span><A HREF='/news/2021-01-13/s2/' >13</A></span></td>
		<td ><span>14</span></td>
		<td ><span>15</span></td>
		<td ><span>16</span></td>
		<td ><span>17</span></td>
	</tr>
	<tr>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
		<td ><span>20</span></td>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
		<td ><span>23</span></td>
		<td ><span>24</span></td>
	</tr>
	<tr>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
		<td ><span>30</span></td>
		<td ><span>31</span></td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>
<a href="/b/?action=click&banner_id=1128&place_id=6" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1128_3236.gif" width="220" height="100"></a>
</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1221&place_id=57" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/220x100ledEN_file_1221_7542.gif" width="220" height="100"></a>
</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2948/" title=""><img src="/upload/comments/images/9770_originalimage_chtchupmpapn_pv_pppochrchtchu_smallimage_2948_2_5146.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2948/" title="">Phantoms of Russian infrastructure - 2020</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pdpapmpepn_papnpgpl_file_568_1923.jpg" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="//en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
</footer>
</div> <!-- id="content" -->
</div> <!--! end of #container -->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js?v=26"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
