<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Wärtsilä propeller solutions enable energy savings through slow steaming</title>


<meta name="keywords" content="Yang Ming"/>
<meta property="og:image" content="//www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=413">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="Wärtsilä propeller solutions enable energy savings through slow steaming" href="/rss2/" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(61759927, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61759927" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<a href="#" class="rs-link" id="response-header" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version"></a>
<div class="mobile_place78"><a href="/b/?action=click&banner_id=1169&place_id=78" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/SCF_360x80_ENG_01_file_1169_1368.gif" width="360" height="80"></a></div>
<div id="container">
<div id="menu-cont-mobile" class="notvisible-web">
<a href="#" class="open-panel"></a>
<a href="/"><img class="logo-mobile" src="/img/logo_mobile.png"></a>
<nav class="mobile">
<div class="nav-content">
<a href="#" class="close-panel"></a>
<p>MENU</p>
</div>
<ul class="menu-mobile">
<li><a href="/services/">Services</a></li>
<li><a href="/events/">Events</a></li>
<li><a href="/companies/">Companies</a></li>
<li><a href="/contacts/">Contacts</a></li>
<a href="#" class="rs-link" id="response-mob-menu"
data-link-desktop="Полная версия | Full version"
data-link-responsive="Мобильная версия | Mobile version"
></a> <br>
</ul>
</nav>
</div><!-- menu-cont-mobile -->
<div id="content"> <!-- Закрывашка в боттоме-->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
$(".open-panel").click(function(){
$("html").addClass("openNav");
$(".open-panel").addClass("notvisible-mobile");
});
$(".close-panel, #content").click(function(){
$("html").removeClass("openNav");
$(".open-panel").removeClass("notvisible-mobile");
});
</script>
<header>
<section class="clearfix">
<a class="notvisible-mobile"
href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>


<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1201&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum280x100EN_file_1201_4331.jpg" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/1_SCF_280x100_ENG_01_file_352_4248.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/projects/" title="Special Projects" >Special Projects</a></li>
<!-- <li><a href="/projects/" title="Special Projects" >Special Projects</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="//portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/306115/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=//www.en.portnews.ru/news/306115/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=//www.en.portnews.ru/news/306115/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=//www.en.portnews.ru/news/306115/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=//www.en.portnews.ru/news/306115/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=//www.en.portnews.ru/news/306115/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 December 11 16:31</p>
<div class="text-container">
<h1>Wärtsilä propeller solutions enable energy savings through slow steaming</h1>
<p style="text-align: justify;">The technology group W&auml;rtsil&auml; will supply its Fixed Pitch Propeller (FPP) and EnergoProFin solutions for two container vessels owned by Yang Ming Lines, the Taiwan-based shipping company. As container ship operators continue to seek energy savings through slow steaming, the necessary engine adjustments need to be matched by the propeller arrangement. The W&auml;rtsil&auml; solutions enable this adjustment, allowing the speed of the two vessels to be reduced from 24 to 18 knots. The order with W&auml;rtsil&auml; was placed in August 2020.<br /><br />The two vessels, the &lsquo;YM Mobility&rsquo; and the &lsquo;YM Milestone&rsquo;, are the last in a series of four Yang Ming ships to be retrofitted with the W&auml;rtsil&auml; FPP and EnergoProFin solutions. The two earlier retrofit projects have resulted in energy savings in the region of three to five percent. The newly designed W&auml;rtsil&auml; propeller mass is approximately 27 percent lighter than the ships&rsquo; existing propellers. The EnergoProFin post-swirl device reduces energy losses from the flow around and behind the propeller.<br /><br />&ldquo;The two retrofit propeller projects already completed with the W&auml;rtsil&auml; systems have been very successful, which is why we had no hesitation in taking the option to do the same with these two vessels. W&auml;rtsil&auml; was also able to meet our tight delivery schedule requirements, and we are very happy with the support they have provided,&rdquo; says Jackie Ho, Chief Technical Officer, Yang Ming Lines.<br /><br />&ldquo;Efficiency and cost savings are extremely important in today&rsquo;s operating environment, and the W&auml;rtsil&auml; propulsion solutions are designed to meet these needs. By enabling the engine power to be reduced, we are also enabling fuel consumption to be lowered, which in turn also leads to fewer exhaust emissions,&rdquo; says Patrick Van Gorkom, Senior Manager Sales &amp; Sales Support, W&auml;rtsil&auml; Marine Power.<br /><br />The W&auml;rtsil&auml; equipment is scheduled for delivery in March and June 2021 to the Changhong shipyard in China where the retrofitting will take place.<br /><br />The W&auml;rtsil&auml; EnergoProFin is an energy saving propeller cap with fins that rotate together with the propeller. This solution provides average fuel savings of two percent, with a payback time of less than one year. The propeller&rsquo;s energy losses are among the factors related to the flow phenomena around and behind the propeller boss. Installing the W&auml;rtsil&auml; EnergoProFin helps to reduce these energy losses and increase overall propulsion efficiency.</p>
<p style="text-align: justify;"><img src="/upload/news/rtf/542_Yang Ming.jpg" width="800" height="533" style="vertical-align: text-bottom; margin-top: 8px; margin-bottom: 8px;" /></p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/4188/t2/" style="font-size:14px;">Yang Ming</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0;"></a></span>
</div>
<br><br>
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-12-11/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<!--noindex-->
<!--googleoff: all-->
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="//www.en.portnews.ru/news/s1/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-12-11/s2/">2020 December 11</a></h1>
<table>
<tr>
<td class="grayColor">18:19</td>
<td class="grayColor"><a href="/news/306117/" title="The Ocean Cleanup prepares for series production of interceptor - partners with Konecranes">The Ocean Cleanup prepares for series production of interceptor - partners with Konecranes</a></td>
</tr>
<tr>
<td >18:00</td>
<td ><a href="/news/306147/" title="RS to enhance mooring equipment requirements">RS to enhance mooring equipment requirements</a></td>
</tr>
<tr>
<td class="grayColor">17:42</td>
<td class="grayColor"><a href="/news/306150/" title="Nigerian dredging company Oretol purchases Beaver® 65 DDSP from Royal IHC">Nigerian dredging company Oretol purchases Beaver® 65 DDSP from Royal IHC</a></td>
</tr>
<tr>
<td >17:38</td>
<td ><a href="/news/306145/" title="Throughput of port Kavkaz in 11M’2020 rose by 14% Y-o-Y">Throughput of port Kavkaz in 11M’2020 rose by 14% Y-o-Y</a></td>
</tr>
<tr>
<td class="grayColor">17:19</td>
<td class="grayColor"><a href="/news/306116/" title="Equinor awarding contracts for supply vessels">Equinor awarding contracts for supply vessels</a></td>
</tr>
<tr>
<td >16:55</td>
<td ><a href="/news/306144/" title="About 1,200 cadets passed sailing practice on Rosmorport’s training vessels in 2020">About 1,200 cadets passed sailing practice on Rosmorport’s training vessels in 2020</a></td>
</tr>
<tr>
<td class="grayColor">16:31</td>
<td class="grayColor"><a href="/news/306115/" title="Wärtsilä propeller solutions enable energy savings through slow steaming">Wärtsilä propeller solutions enable energy savings through slow steaming</a></td>
</tr>
<tr>
<td >16:10</td>
<td ><a href="/news/306141/" title="Russia’s first Aframax tanker delivered to Rosnefteflot ">Russia’s first Aframax tanker delivered to Rosnefteflot </a></td>
</tr>
<tr>
<td class="grayColor">15:47</td>
<td class="grayColor"><a href="/news/306114/" title="Accommodation module installed during conversion project W2W vessel">Accommodation module installed during conversion project W2W vessel</a></td>
</tr>
<tr>
<td >15:22</td>
<td ><a href="/news/306136/" title="Krasnoye Sormovo shipyard launches dry cargo carrier Vladimir Latyshev">Krasnoye Sormovo shipyard launches dry cargo carrier Vladimir Latyshev</a></td>
</tr>
<tr>
<td class="grayColor">14:58</td>
<td class="grayColor"><a href="/news/306133/" title="Prime Minister Mikhail Mishustin reassigned supervisors of state companies ">Prime Minister Mikhail Mishustin reassigned supervisors of state companies </a></td>
</tr>
<tr>
<td >14:33</td>
<td ><a href="/news/306111/" title="ECSA welcomes EC's new Mobility Strategy and underlines competitiveness of the industry as prerequisite to achieving the goals">ECSA welcomes EC's new Mobility Strategy and underlines competitiveness of the industry as prerequisite to achieving the goals</a></td>
</tr>
<tr>
<td class="grayColor">14:18</td>
<td class="grayColor"><a href="/news/306118/" title="Mitsubishi Shipbuilding participating in "Planning and Design Center for Greener Ships" ">Mitsubishi Shipbuilding participating in "Planning and Design Center for Greener Ships" </a></td>
</tr>
<tr>
<td >13:55</td>
<td ><a href="/news/306127/" title="Inter RAO - Engineering announced wins Rosmorport’s tender for construction of terminal in Pionersky">Inter RAO - Engineering announced wins Rosmorport’s tender for construction of terminal in Pionersky</a></td>
</tr>
<tr>
<td class="grayColor">13:27</td>
<td class="grayColor"><a href="/news/306109/" title="Hapag-Lloyd revises SCF for Japan-North Europe service">Hapag-Lloyd revises SCF for Japan-North Europe service</a></td>
</tr>
<tr>
<td >13:02</td>
<td ><a href="/news/306122/" title="NOVATEK and Siemens Energy sign agreement to decarbonize LNG production">NOVATEK and Siemens Energy sign agreement to decarbonize LNG production</a></td>
</tr>
<tr>
<td class="grayColor">12:40</td>
<td class="grayColor"><a href="/news/306120/" title="Average age of Russia’s icebreaker fleet to be reduced by 12 years by 2030 – Rosmorport ">Average age of Russia’s icebreaker fleet to be reduced by 12 years by 2030 – Rosmorport </a></td>
</tr>
<tr>
<td >12:14</td>
<td ><a href="/news/306108/" title="First reefer vessel designed by Havyard Design & Solutions AS delivered to Royal Arctic Line">First reefer vessel designed by Havyard Design & Solutions AS delivered to Royal Arctic Line</a></td>
</tr>
<tr>
<td class="grayColor">11:38</td>
<td class="grayColor"><a href="/news/306112/" title="Three nuclear-powered icebreakers of Leader type to be put into operation in 2027–2032 – RF Ministry of Industry and Trade ">Three nuclear-powered icebreakers of Leader type to be put into operation in 2027–2032 – RF Ministry of Industry and Trade </a></td>
</tr>
<tr>
<td >11:17</td>
<td ><a href="/news/306105/" title="Jan De Nul acquires Ocean Yield’s multipurpose subsea cable- and flex-lay vessel Connector">Jan De Nul acquires Ocean Yield’s multipurpose subsea cable- and flex-lay vessel Connector</a></td>
</tr>
<tr>
<td class="grayColor">10:32</td>
<td class="grayColor"><a href="/news/306104/" title="MABUX: Bunker market this morning, Dec 11">MABUX: Bunker market this morning, Dec 11</a></td>
</tr>
<tr>
<td >10:22</td>
<td ><a href="/news/306103/" title="MPA and Shanghai Maritime University sign MoU to support talent and academic exchange">MPA and Shanghai Maritime University sign MoU to support talent and academic exchange</a></td>
</tr>
<tr>
<td class="grayColor">10:13</td>
<td class="grayColor"><a href="/news/306101/" title="NSR cargo traffic can reach 130-160 million tonnes in the future - Konstantin Dolgov">NSR cargo traffic can reach 130-160 million tonnes in the future - Konstantin Dolgov</a></td>
</tr>
<tr>
<td >09:42</td>
<td ><a href="/news/306099/" title="Bunker market sees mixed price movements at the Port of Saint-Petersburg, Russia (graph)">Bunker market sees mixed price movements at the Port of Saint-Petersburg, Russia (graph)</a></td>
</tr>
<tr>
<td class="grayColor">09:24</td>
<td class="grayColor"><a href="/news/306098/" title="Oil prices show a stable growth ">Oil prices show a stable growth </a></td>
</tr>
<tr>
<td >09:10</td>
<td ><a href="/news/306097/" title="Baltic Dry Index as of December 10">Baltic Dry Index as of December 10</a></td>
</tr>
</table>


<h1><a href="/news/2020-12-10/s2/">2020 December 10</a></h1>
<table>
<tr>
<td class="grayColor">18:13</td>
<td class="grayColor"><a href="/news/306054/" title="PSA Cargo Solutions (SEA) and Hyundai Motor Group collaborate for advanced manufacturing and supply chain innovation">PSA Cargo Solutions (SEA) and Hyundai Motor Group collaborate for advanced manufacturing and supply chain innovation</a></td>
</tr>
<tr>
<td >18:01</td>
<td ><a href="/news/306083/" title="Throughput of Russian seaports in 11M’2020 fell by 2.3% Y-o-Y">Throughput of Russian seaports in 11M’2020 fell by 2.3% Y-o-Y</a></td>
</tr>
<tr>
<td class="grayColor">17:52</td>
<td class="grayColor"><a href="/news/306050/" title="CMA CGM announces Customs Scanning Surcharge in Guinea">CMA CGM announces Customs Scanning Surcharge in Guinea</a></td>
</tr>
<tr>
<td >17:36</td>
<td ><a href="/news/306081/" title="Bunker prices continue rising in the Far East ports of Russia (graph)">Bunker prices continue rising in the Far East ports of Russia (graph)</a></td>
</tr>
<tr>
<td class="grayColor">17:21</td>
<td class="grayColor"><a href="/news/306057/" title="Abu Dhabi Ports and Manufacturers’ Association of Israel to cooperate on trade enhancement, tech development, R&D">Abu Dhabi Ports and Manufacturers’ Association of Israel to cooperate on trade enhancement, tech development, R&D</a></td>
</tr>
<tr>
<td >17:19</td>
<td ><a href="/news/306075/" title="British Ports Association: Q3 trade figures reflet unprecedented trade volatility">British Ports Association: Q3 trade figures reflet unprecedented trade volatility</a></td>
</tr>
<tr>
<td class="grayColor">16:47</td>
<td class="grayColor"><a href="/news/306053/" title="“K” LINE awarded CDP’s “A List 2020” on climate change - earning highest rating “A” for five consecutive years">“K” LINE awarded CDP’s “A List 2020” on climate change - earning highest rating “A” for five consecutive years</a></td>
</tr>
<tr>
<td >16:43</td>
<td ><a href="/news/306077/" title="A first-of-its-kind naming ceremony for HERO vessel MV Tannhauser">A first-of-its-kind naming ceremony for HERO vessel MV Tannhauser</a></td>
</tr>
<tr>
<td class="grayColor">16:39</td>
<td class="grayColor"><a href="/news/306068/" title="DOF secures new contract in Brazil">DOF secures new contract in Brazil</a></td>
</tr>
<tr>
<td >16:31</td>
<td ><a href="/news/306046/" title="CMA CGM to launch its new FEMEX standalone service linking North Europe to Marmara & Izmir areas">CMA CGM to launch its new FEMEX standalone service linking North Europe to Marmara & Izmir areas</a></td>
</tr>
<tr>
<td class="grayColor">15:43</td>
<td class="grayColor"><a href="/news/306052/" title="Porthos does not expect any delays due to provisional advice EIA Commission">Porthos does not expect any delays due to provisional advice EIA Commission</a></td>
</tr>
<tr>
<td >15:32</td>
<td ><a href="/news/306070/" title="Zvezda shipyard signs contract on construction of two scientific research ships ">Zvezda shipyard signs contract on construction of two scientific research ships </a></td>
</tr>
<tr>
<td class="grayColor">15:16</td>
<td class="grayColor"><a href="/news/306040/" title="CMA CGM hikes rates for North Europe to Gulf and Red Sea trade">CMA CGM hikes rates for North Europe to Gulf and Red Sea trade</a></td>
</tr>
<tr>
<td >15:04</td>
<td ><a href="/news/306067/" title="Petrobras concludes the sale of onshore fields">Petrobras concludes the sale of onshore fields</a></td>
</tr>
<tr>
<td class="grayColor">14:47</td>
<td class="grayColor"><a href="/news/306066/" title="MABUX releases its Bunker Weekly Outlook, Dec 10, 2020">MABUX releases its Bunker Weekly Outlook, Dec 10, 2020</a></td>
</tr>
<tr>
<td >14:37</td>
<td ><a href="/news/306064/" title="Inzhenernaya Geologiya LLC wins LENMORNIIPROEKT’s tender for engineering survey under Arctic LNG 1 terminal project ">Inzhenernaya Geologiya LLC wins LENMORNIIPROEKT’s tender for engineering survey under Arctic LNG 1 terminal project </a></td>
</tr>
<tr>
<td class="grayColor">14:18</td>
<td class="grayColor"><a href="/news/306044/" title="LED façade of the onshore power supply plant presented">LED façade of the onshore power supply plant presented</a></td>
</tr>
<tr>
<td >13:43</td>
<td ><a href="/news/306055/" title="Astrakhan based shipyard delivered two cargo pontoons of Project GPRN ">Astrakhan based shipyard delivered two cargo pontoons of Project GPRN </a></td>
</tr>
<tr>
<td class="grayColor">13:24</td>
<td class="grayColor"><a href="/news/306038/" title="CMA CGM to launch its new NC LEVANT EXPRESS standalone service linking North Europe to East Med & Levant">CMA CGM to launch its new NC LEVANT EXPRESS standalone service linking North Europe to East Med & Levant</a></td>
</tr>
<tr>
<td >13:00</td>
<td ><a href="/news/306051/" title="Vostochnaya Stevedoring Company set new monthly record for container handling in November">Vostochnaya Stevedoring Company set new monthly record for container handling in November</a></td>
</tr>
<tr>
<td class="grayColor">12:31</td>
<td class="grayColor"><a href="/news/306036/" title="Port of Long Beach sees best November on record">Port of Long Beach sees best November on record</a></td>
</tr>
<tr>
<td >11:42</td>
<td ><a href="/news/306042/" title="Throughput of Murmansk Sea Fishing Port fell by 17.7% in 11M’2020">Throughput of Murmansk Sea Fishing Port fell by 17.7% in 11M’2020</a></td>
</tr>
<tr>
<td class="grayColor">11:19</td>
<td class="grayColor"><a href="/news/306033/" title="Austal USA delivers future USS Mobile (LCS 26)">Austal USA delivers future USS Mobile (LCS 26)</a></td>
</tr>
<tr>
<td >11:03</td>
<td ><a href="/news/306039/" title="RS introduces carbon dioxide emissions assessment service (EU MRV)">RS introduces carbon dioxide emissions assessment service (EU MRV)</a></td>
</tr>
<tr>
<td class="grayColor">10:39</td>
<td class="grayColor"><a href="/news/306032/" title="Seaport of Odessa set to attract cruise tourists in 2022-23 ">Seaport of Odessa set to attract cruise tourists in 2022-23 </a></td>
</tr>
<tr>
<td >10:02</td>
<td ><a href="/news/306018/" title="ABB reinforces clean hydrogen commitment with ECH2A membership">ABB reinforces clean hydrogen commitment with ECH2A membership</a></td>
</tr>
<tr>
<td class="grayColor">09:54</td>
<td class="grayColor"><a href="/news/306030/" title="MABUX: Bunker market this morning, Dec 10">MABUX: Bunker market this morning, Dec 10</a></td>
</tr>
<tr>
<td >09:30</td>
<td ><a href="/news/306028/" title="Oil prices rise driven by coronavirus vaccine news ">Oil prices rise driven by coronavirus vaccine news </a></td>
</tr>
<tr>
<td class="grayColor">09:14</td>
<td class="grayColor"><a href="/news/306027/" title="Baltic Dry Index as of December 9">Baltic Dry Index as of December 9</a></td>
</tr>
<tr>
<td >09:03</td>
<td ><a href="/news/306013/" title="The European Federation of Inland Ports welcomes the European Commission’s renewed commitment to Inland Waterway Transport and Inland Ports to decarbonise transport">The European Federation of Inland Ports welcomes the European Commission’s renewed commitment to Inland Waterway Transport and Inland Ports to decarbonise transport</a></td>
</tr>
</table>


<h1><a href="/news/2020-12-09/s2/">2020 December 9</a></h1>
<table>
<tr>
<td class="grayColor">18:31</td>
<td class="grayColor"><a href="/news/305969/" title="Port Authority, Van Gelder and Wavin make port of Rotterdam smarter">Port Authority, Van Gelder and Wavin make port of Rotterdam smarter</a></td>
</tr>
<tr>
<td >18:07</td>
<td ><a href="/news/306010/" title="Fugro wins three site investigation contracts for IJmuiden Ver offshore wind farm zone">Fugro wins three site investigation contracts for IJmuiden Ver offshore wind farm zone</a></td>
</tr>
<tr>
<td class="grayColor">17:56</td>
<td class="grayColor"><a href="/news/306014/" title="Navigation restrictions in Primorsk port come into effect on December 15">Navigation restrictions in Primorsk port come into effect on December 15</a></td>
</tr>
<tr>
<td >17:44</td>
<td ><a href="/news/306011/" title="Rosmorport took part in Astrakhan Region Governor’s Council for Maritime Activities ">Rosmorport took part in Astrakhan Region Governor’s Council for Maritime Activities </a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<!--/googleoff: all-->
<!--/noindex-->
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12" selected>December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2020-12-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2020-12-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2020-12-03/s2/' >3</A></span></td>
		<td ><span><A HREF='/news/2020-12-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2020-12-05/s2/' >5</A></span></td>
		<td ><span><A HREF='/news/2020-12-06/s2/' >6</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2020-12-07/s2/' >7</A></span></td>
		<td ><span><A HREF='/news/2020-12-08/s2/' >8</A></span></td>
		<td ><span><A HREF='/news/2020-12-09/s2/' >9</A></span></td>
		<td ><span><A HREF='/news/2020-12-10/s2/' >10</A></span></td>
		<td ><span><A HREF='/news/2020-12-11/s2/' >11</A></span></td>
		<td ><span>12</span></td>
		<td ><span>13</span></td>
	</tr>
	<tr>
		<td ><span>14</span></td>
		<td ><span>15</span></td>
		<td ><span>16</span></td>
		<td ><span>17</span></td>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
		<td ><span>20</span></td>
	</tr>
	<tr>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
		<td ><span>23</span></td>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
		<td ><span>27</span></td>
	</tr>
	<tr>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
		<td ><span>30</span></td>
		<td ><span>31</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1128&place_id=57" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1128_5427.jpg" width="220" height="100"></a>
</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2941/" title=""><img src="/upload/comments/images/resize_19485_originalimage_index_smallimage_2941_2_7511.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2941/" title="">Review of Russia’s maritime fleet </a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pdpapmpepn_papnpgpl_file_568_1923.jpg" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="//en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
</footer>
</div> <!-- id="content" -->
</div> <!--! end of #container -->
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js?v=26"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
