<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>MABUX: Bunker market this morning, June 03</title>


<meta name="keywords" content="Mabux, bunker fuel prices"/>
<meta property="og:image" content="//www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=31">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="MABUX: Bunker market this morning, June 03" href="/rss2/" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(61759927, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61759927" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<div id="container">
<header>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 3px; position: relative; color:#147b9b; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a>
</center>
<section class="clearfix">
<a href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>
<div class="notvisible-web">
<span class="title-Portnews">&#171;Portnews&#187;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Media Group</span>
</div>

<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1124&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/spg280x100en_file_1124_8369.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/1_SCF_280x100_ENG_01_file_352_4248.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/projects/" title="Special Projects" >Special Projects</a></li>
<!-- <li><a href="/projects/" title="Special Projects" >Special Projects</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="//portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/296770/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=//www.en.portnews.ru/news/296770/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=//www.en.portnews.ru/news/296770/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=//www.en.portnews.ru/news/296770/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=//www.en.portnews.ru/news/296770/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=//www.en.portnews.ru/news/296770/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 June 3 08:45</p>
<div class="text-container">
<h1>MABUX: Bunker market this morning, June 03</h1>
<p style="text-align: justify;">MABUX World Bunker Index (consists of a range of prices for 380 HSFO, VLSFO and MGO (Gasoil) in the main world hubs continued to increase on June 02:<br /><br /><strong>380 HSFO: USD/MT 265.74 (+6.18)<br />VLSFO: USD/MT 309.00 (+8.00)<br />MGO: USD/MT 380.27 (+6.03)</strong><br /><br />Meantime, world oil indexes also demonstrated upward changes on June, 02 as OPEC and key ally Russia moved a conference call to discuss future output cuts to Thursday, June 4, from an original June 9 schedule.<br /><br />Brent for August settlement increased by $1.25 to $39.57 a barrel on the London-based ICE Futures Europe exchange. West Texas Intermediate for July rose by $1.37 to $36.81 a barrel on the New York Mercantile Exchange. The Brent benchmark traded at the premium of $2.76 to WTI. Gasoil for June delivery added $20.25. <br /><br />Today morning oil indexes continue to rise amid optimism that major producers will extend production cuts as the world recovers from the coronavirus.<br /><br />Oil prices have soared over the past six weeks, thanks to record supply cuts by OPEC+. However, prices are still down about 40% for the year so far. These supply cuts are set to be scaled back at the end of June, according to the agreement hammered out in April, but OPEC+ producers are now said to be considering extending their production cuts into July or August, at an online meeting likely on June 4.<br /><br />The U.S. Treasury Department on June, 2 had sanctioned four shipping firms for transporting Venezuelan oil, the latest escalation in Washington's effort to oust socialist President Nicolas Maduro by cutting off the OPEC nation's crude exports. Marshall Islands-based Afranav Maritime Ltd, Adamant Maritime Ltd and Sanibel Shiptrade Ltd, as well as Greece-based Seacomber Ltd, all own tankers that lifted Venezuelan oil between February and April of this year. In response, Venezuelan Foreign Minister Jorge Arreaza said in a tweet that Pompeo had a "criminal obsession" with Venezuela and that U.S. moves to inhibit crude exports would complicate food and medicine imports. Washington sanctioned Venezuelan state-run oil company Petroleos de Venezuela last January, shortly after the United States and dozens of other countries declared Maduro a usurper who rigged his 2018 re-election. Tuesday's sanctions come after Washington in February and March sanctioned two units of Russia's Rosneft, which became the main intermediary of Venezuelan crude in 2019. The units stopped lifting Venezuelan crude in March.<br /><br />Meanwhile, Venezuela's oil exports plummeted in May to their lowest level since 2003 as U.S. sanctions choked exports and two Mexican firms that had acted as intermediaries for Venezuelan crude sales stopped receiving oil. May exports fell 50% from the average of January through April. PDVSA's schedule for June shows little change from May, with only three crude cargoes assigned to buyers so far and three more waiting for nominations. The measures have reduced exports and deepened the country's economic crisis.<br /><br />Early signs of a shale rebound are becoming evident as crude prices emerge from their dramatic collapse earlier this year. EOG Resources Inc., America&rsquo;s largest shale-focused producer, plans to &ldquo;accelerate&rdquo; output in the second half after shutting in about a quarter of its crude in May. Permian producer&nbsp;Parsley Energy&nbsp; Inc. is also turning wells back on just weeks after closing the taps, and producers in the Bakken formation in North Dakota are also easing the rate of shut-ins.<br /><br />The American Petroleum Institute (API) estimated June,02 a small crude oil inventory draw of 483,000 barrels for the last week. It was expected an inventory build of&nbsp;3.038 million barrels.</p>
<p style="text-align: justify;">Oil production in the United States has now fallen from 13.1 million bpd on March 13 to&nbsp;11.4 million&nbsp;bpd for May 22 &mdash;a drop of 1.7 million bpd&mdash;more than OPEC&rsquo;s production cut agreement from last year.<br /><br />We expect bunker prices may continue to increase today: 6-9 USD up for IFO, 15-20 USD up for MGO.</p>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/4799/t2/" style="font-size:14px;">bunker fuel prices</a>, 
<a href="/news/tags/7007/t2/" style="font-size:14px;">Mabux</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0;"></a></span>
</div>
<br><br>
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-06-03/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<!--noindex-->
<!--googleoff: all-->
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="//www.en.portnews.ru/news/s2/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="//www.en.portnews.ru/news/s1/" attr-url="//www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-06-03/s2/">2020 June 3</a></h1>
<table>
<tr>
<td class="grayColor">18:03</td>
<td class="grayColor"><a href="/news/296810/" title="Cargotec’s Kalmar and MacGregor to help drive development of connected automated waterborne transport through participation in AEGIS project">Cargotec’s Kalmar and MacGregor to help drive development of connected automated waterborne transport through participation in AEGIS project</a></td>
</tr>
<tr>
<td >17:46</td>
<td ><a href="/news/296824/" title="Rosmorport announced tender to reconstruct coastal facilities of Vanino-Kholmsk ferry service">Rosmorport announced tender to reconstruct coastal facilities of Vanino-Kholmsk ferry service</a></td>
</tr>
<tr>
<td class="grayColor">17:24</td>
<td class="grayColor"><a href="/news/296822/" title="RF Government approved allocation of RUB 60.5 billion for Russian Railways’ BAM and Transsib projects in 2020">RF Government approved allocation of RUB 60.5 billion for Russian Railways’ BAM and Transsib projects in 2020</a></td>
</tr>
<tr>
<td >17:02</td>
<td ><a href="/news/296803/" title="THE Alliance announces COVID-19 response measures for July, August and September 2020">THE Alliance announces COVID-19 response measures for July, August and September 2020</a></td>
</tr>
<tr>
<td class="grayColor">16:35</td>
<td class="grayColor"><a href="/news/296819/" title="Russian Railways CEO says railway link with Murmansk to be restored by June 23 ">Russian Railways CEO says railway link with Murmansk to be restored by June 23 </a></td>
</tr>
<tr>
<td >16:11</td>
<td ><a href="/news/296795/" title="Transport route to link Quy Nhon Port with Northeast Asia">Transport route to link Quy Nhon Port with Northeast Asia</a></td>
</tr>
<tr>
<td class="grayColor">15:49</td>
<td class="grayColor"><a href="/news/296817/" title="Rosatomflot completed escorting Vladimir Voronin gas carrier along the Northern Sea Route ">Rosatomflot completed escorting Vladimir Voronin gas carrier along the Northern Sea Route </a></td>
</tr>
<tr>
<td >15:33</td>
<td ><a href="/news/296808/" title="Fincantieri and ENI extend an agreement in the field of circular economy and decarbonisation">Fincantieri and ENI extend an agreement in the field of circular economy and decarbonisation</a></td>
</tr>
<tr>
<td class="grayColor">15:01</td>
<td class="grayColor"><a href="/news/296797/" title="Austal announces CEO transition">Austal announces CEO transition</a></td>
</tr>
<tr>
<td >14:33</td>
<td ><a href="/news/296807/" title="HHLA handles world’s largest container ship at Burchardkai">HHLA handles world’s largest container ship at Burchardkai</a></td>
</tr>
<tr>
<td class="grayColor">14:11</td>
<td class="grayColor"><a href="/news/296796/" title="Key players develop emission-free navigation solution for barges">Key players develop emission-free navigation solution for barges</a></td>
</tr>
<tr>
<td >13:32</td>
<td ><a href="/news/296801/" title="The CMA CGM Group heads towards carbon neutrality by 2050">The CMA CGM Group heads towards carbon neutrality by 2050</a></td>
</tr>
<tr>
<td class="grayColor">13:26</td>
<td class="grayColor"><a href="/news/296802/" title="Bunker sales at Vladivostok port in 5M’2020 fell by 27% YoY">Bunker sales at Vladivostok port in 5M’2020 fell by 27% YoY</a></td>
</tr>
<tr>
<td >13:01</td>
<td ><a href="/news/296793/" title="APM Terminals Mobile gains another distribution center">APM Terminals Mobile gains another distribution center</a></td>
</tr>
<tr>
<td class="grayColor">12:31</td>
<td class="grayColor"><a href="/news/296786/" title="CMA CGM announces GRR from Asia to East Africa">CMA CGM announces GRR from Asia to East Africa</a></td>
</tr>
<tr>
<td >12:01</td>
<td ><a href="/news/296787/" title="Savannah harbor deepening sets precedent with four dredges working simultaneously">Savannah harbor deepening sets precedent with four dredges working simultaneously</a></td>
</tr>
<tr>
<td class="grayColor">11:30</td>
<td class="grayColor"><a href="/news/296790/" title="Abu Dhabi Ports launches “SAFEEN FEEDERS” shipping service in response to growing regional and global trade">Abu Dhabi Ports launches “SAFEEN FEEDERS” shipping service in response to growing regional and global trade</a></td>
</tr>
<tr>
<td >11:00</td>
<td ><a href="/news/296785/" title="EIZO secures LR type approval for maritime monitors via remote survey">EIZO secures LR type approval for maritime monitors via remote survey</a></td>
</tr>
<tr>
<td class="grayColor">10:30</td>
<td class="grayColor"><a href="/news/296784/" title="Cargotec completes the ownership change of joint venture in China">Cargotec completes the ownership change of joint venture in China</a></td>
</tr>
<tr>
<td >10:09</td>
<td ><a href="/news/296782/" title="Associations call for accelerating digitalisation of maritime trade and logistics">Associations call for accelerating digitalisation of maritime trade and logistics</a></td>
</tr>
<tr>
<td class="grayColor">10:03</td>
<td class="grayColor"><a href="/news/296779/" title="Brent Crude Oil price exceeded $40">Brent Crude Oil price exceeded $40</a></td>
</tr>
<tr>
<td >09:46</td>
<td ><a href="/news/296776/" title="DNV GL launches new certification in infection prevention for the maritime industry">DNV GL launches new certification in infection prevention for the maritime industry</a></td>
</tr>
<tr>
<td class="grayColor">09:41</td>
<td class="grayColor"><a href="/news/296777/" title="Bunker market sees mixed price movements at the port of Saint-Petersburg, Russia">Bunker market sees mixed price movements at the port of Saint-Petersburg, Russia</a></td>
</tr>
<tr>
<td >09:16</td>
<td ><a href="/news/296773/" title="Baltic Dry Index on June 2">Baltic Dry Index on June 2</a></td>
</tr>
<tr>
<td class="grayColor">08:45</td>
<td class="grayColor"><a href="/news/296770/" title="MABUX: Bunker market this morning, June 03">MABUX: Bunker market this morning, June 03</a></td>
</tr>
</table>


<h1><a href="/news/2020-06-02/s2/">2020 June 2</a></h1>
<table>
<tr>
<td class="grayColor">18:24</td>
<td class="grayColor"><a href="/news/296761/" title="Consortium of Boskalis, Bouygues and Saipem selected for Fecamp Offshore Wind Farm foundations">Consortium of Boskalis, Bouygues and Saipem selected for Fecamp Offshore Wind Farm foundations</a></td>
</tr>
<tr>
<td >18:07</td>
<td ><a href="/news/296759/" title="Alfaport-Voka, Antwerp Port Authority and Maatschappij Linkerscheldeoever agree to extend payment period for concessions">Alfaport-Voka, Antwerp Port Authority and Maatschappij Linkerscheldeoever agree to extend payment period for concessions</a></td>
</tr>
<tr>
<td class="grayColor">17:39</td>
<td class="grayColor"><a href="/news/296760/" title="About forty ships, boats and vessels of RF Navy's Black Sea Fleet went to sea for training">About forty ships, boats and vessels of RF Navy's Black Sea Fleet went to sea for training</a></td>
</tr>
<tr>
<td >17:34</td>
<td ><a href="/news/296758/" title="Stena Line is now ten years ahead of the international shipping targets for reducing emissions">Stena Line is now ten years ahead of the international shipping targets for reducing emissions</a></td>
</tr>
<tr>
<td class="grayColor">17:17</td>
<td class="grayColor"><a href="/news/296756/" title="Nuclear-powered container carrier Sevmorput returned to Murmansk, its port of registration ">Nuclear-powered container carrier Sevmorput returned to Murmansk, its port of registration </a></td>
</tr>
<tr>
<td >16:51</td>
<td ><a href="/news/296754/" title="The world's second largest container ship begins operating in the Port of Barcelona">The world's second largest container ship begins operating in the Port of Barcelona</a></td>
</tr>
<tr>
<td class="grayColor">16:15</td>
<td class="grayColor"><a href="/news/296752/" title="Rosmorport announced successful bidder for adjustment of Pionersky terminal project ">Rosmorport announced successful bidder for adjustment of Pionersky terminal project </a></td>
</tr>
<tr>
<td >15:36</td>
<td ><a href="/news/296751/" title="Associations call for accelerating digitalisation of maritime trade and logistics">Associations call for accelerating digitalisation of maritime trade and logistics</a></td>
</tr>
<tr>
<td class="grayColor">14:51</td>
<td class="grayColor"><a href="/news/296746/" title="POT celebrates its 25th anniversary on 16 June 2020 ">POT celebrates its 25th anniversary on 16 June 2020 </a></td>
</tr>
<tr>
<td >14:28</td>
<td ><a href="/news/296745/" title="Nakhodka Ship Repair Yard lays down a series of eight crab catching ships">Nakhodka Ship Repair Yard lays down a series of eight crab catching ships</a></td>
</tr>
<tr>
<td class="grayColor">14:02</td>
<td class="grayColor"><a href="/news/296734/" title="Ole Martin Grimsrud to leave his position as CFO of Aker Solutions">Ole Martin Grimsrud to leave his position as CFO of Aker Solutions</a></td>
</tr>
<tr>
<td >13:53</td>
<td ><a href="/news/296742/" title="Effects of coronavirus epidemic prevention regulations on Finnlines Passenger traffic">Effects of coronavirus epidemic prevention regulations on Finnlines Passenger traffic</a></td>
</tr>
<tr>
<td class="grayColor">13:35</td>
<td class="grayColor"><a href="/news/296741/" title="WMU joins On Shore Power Supply in the Nordic Region project">WMU joins On Shore Power Supply in the Nordic Region project</a></td>
</tr>
<tr>
<td >13:02</td>
<td ><a href="/news/296731/" title="DCSA establishes IoT standards for container connectivity">DCSA establishes IoT standards for container connectivity</a></td>
</tr>
<tr>
<td class="grayColor">12:48</td>
<td class="grayColor"><a href="/news/296732/" title="Bunker market sees mixed price movements at the Far East ports of Russia (graph)">Bunker market sees mixed price movements at the Far East ports of Russia (graph)</a></td>
</tr>
<tr>
<td >12:26</td>
<td ><a href="/news/296729/" title="Qatar Petroleum signs the largest LNG shipbuilding agreements in history to secure more than 100 ships valued in excess of QR 70 billion to cater for its LNG growth plans">Qatar Petroleum signs the largest LNG shipbuilding agreements in history to secure more than 100 ships valued in excess of QR 70 billion to cater for its LNG growth plans</a></td>
</tr>
<tr>
<td class="grayColor">12:00</td>
<td class="grayColor"><a href="/news/296720/" title="Diana Shipping announces direct continuation of time charter contract for m/v Phaidra with Uniper">Diana Shipping announces direct continuation of time charter contract for m/v Phaidra with Uniper</a></td>
</tr>
<tr>
<td >11:47</td>
<td ><a href="/news/296727/" title="Research vessel of RF Navy's Baltic Fleet completed round-the-world route">Research vessel of RF Navy's Baltic Fleet completed round-the-world route</a></td>
</tr>
<tr>
<td class="grayColor">11:22</td>
<td class="grayColor"><a href="/news/296722/" title="Financial and operating results of FESCO Transportation Group for 2019">Financial and operating results of FESCO Transportation Group for 2019</a></td>
</tr>
<tr>
<td >11:03</td>
<td ><a href="/news/296718/" title="Ocean Network Express to extend the suspension of China-Australia service">Ocean Network Express to extend the suspension of China-Australia service</a></td>
</tr>
<tr>
<td class="grayColor">10:29</td>
<td class="grayColor"><a href="/news/296716/" title="“Zigh” Ship Repair and Construction Yard completes high-quality overhaul of “Nakhchivan” ferry vessel ">“Zigh” Ship Repair and Construction Yard completes high-quality overhaul of “Nakhchivan” ferry vessel </a></td>
</tr>
<tr>
<td >09:58</td>
<td ><a href="/news/296712/" title="Oil prices rise within $1">Oil prices rise within $1</a></td>
</tr>
<tr>
<td class="grayColor">09:40</td>
<td class="grayColor"><a href="/news/296708/" title="RS specifies requirements to roadster and harbor craft">RS specifies requirements to roadster and harbor craft</a></td>
</tr>
<tr>
<td >09:23</td>
<td ><a href="/news/296707/" title="MABUX: Bunker market this morning, June 02">MABUX: Bunker market this morning, June 02</a></td>
</tr>
<tr>
<td class="grayColor">09:12</td>
<td class="grayColor"><a href="/news/296704/" title="Baltic Dry Index on June 1">Baltic Dry Index on June 1</a></td>
</tr>
</table>


<h1><a href="/news/2020-06-01/s2/">2020 June 1</a></h1>
<table>
<tr>
<td class="grayColor">18:37</td>
<td class="grayColor"><a href="/news/296690/" title="KIZAD breaks ground on largest rest, refuelling facility in region">KIZAD breaks ground on largest rest, refuelling facility in region</a></td>
</tr>
<tr>
<td >18:21</td>
<td ><a href="/news/296693/" title="Christophe de Margerie completes eastbound transit of NSR two months earlier than usual">Christophe de Margerie completes eastbound transit of NSR two months earlier than usual</a></td>
</tr>
<tr>
<td class="grayColor">18:13</td>
<td class="grayColor"><a href="/news/296688/" title="Tallink Grupp to reroute its vessel Isabelle to operate on the Paldiski-Kapellskär route from 7 June 2020">Tallink Grupp to reroute its vessel Isabelle to operate on the Paldiski-Kapellskär route from 7 June 2020</a></td>
</tr>
<tr>
<td >18:07</td>
<td ><a href="/news/296691/" title="ZIM starts eCommerce Xpress">ZIM starts eCommerce Xpress</a></td>
</tr>
<tr>
<td class="grayColor">17:52</td>
<td class="grayColor"><a href="/news/296685/" title="Tallink to provide weekly sailings to Mariehamn in June and July 2020">Tallink to provide weekly sailings to Mariehamn in June and July 2020</a></td>
</tr>
<tr>
<td >17:29</td>
<td ><a href="/news/296684/" title="Tallink adds more departures and additional vessel to Tallinn-Helsinki route ">Tallink adds more departures and additional vessel to Tallinn-Helsinki route </a></td>
</tr>
<tr>
<td class="grayColor">17:05</td>
<td class="grayColor"><a href="/news/296673/" title="CMA CGM has announced FAK rates from North Europe to Mexico East Coast, USEC and USGULF & USWC">CMA CGM has announced FAK rates from North Europe to Mexico East Coast, USEC and USGULF & USWC</a></td>
</tr>
<tr>
<td >16:48</td>
<td ><a href="/news/296683/" title="Throughput of port Azov in 5M’2020 fell by 9% YoY">Throughput of port Azov in 5M’2020 fell by 9% YoY</a></td>
</tr>
<tr>
<td class="grayColor">16:30</td>
<td class="grayColor"><a href="/news/296680/" title="Speakers announced for webinar “River fleet of the USA and Europe. What is useful for us or how do they make profit?”">Speakers announced for webinar “River fleet of the USA and Europe. What is useful for us or how do they make profit?”</a></td>
</tr>
<tr>
<td >16:05</td>
<td ><a href="/news/296678/" title="MV Barracuda makes the first switch from dry cargo to jet fuel ">MV Barracuda makes the first switch from dry cargo to jet fuel </a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<!--/googleoff: all-->
<!--/noindex-->
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06" selected>June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td ><span class=current><A HREF='/news/2020-06-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2020-06-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2020-06-03/s2/' >3</A></span></td>
		<td ><span>4</span></td>
		<td ><span>5</span></td>
		<td ><span>6</span></td>
		<td ><span>7</span></td>
	</tr>
	<tr>
		<td ><span>8</span></td>
		<td ><span>9</span></td>
		<td ><span>10</span></td>
		<td ><span>11</span></td>
		<td ><span>12</span></td>
		<td ><span>13</span></td>
		<td ><span>14</span></td>
	</tr>
	<tr>
		<td ><span>15</span></td>
		<td ><span>16</span></td>
		<td ><span>17</span></td>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
		<td ><span>20</span></td>
		<td ><span>21</span></td>
	</tr>
	<tr>
		<td ><span>22</span></td>
		<td ><span>23</span></td>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
	</tr>
	<tr>
		<td ><span>29</span></td>
		<td ><span>30</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>
<a href="/b/?action=click&banner_id=1125&place_id=6" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/spg220x100en_file_1125_3551.gif" width="220" height="100"></a>
</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1128&place_id=57" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1128_5427.jpg" width="220" height="100"></a>
</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2837/" title=""><img src="/upload/comments/images/resize_24190_originalimage_pRpapbpochchpachja_2_smallimage_2837_2_1680.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2837/" title="">Russian autonomous ships to be serviced by “maritime special forces”</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
</div> <!--! end of #container -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="//en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 5px; position: relative; color: #147b9b; padding:5px 5px 5px 5px; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a> <br>
</center>
<br>
</footer>
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js?v=26"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
