<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ocean Network Express issues its first electronic Bill of Lading</title>


<meta name="keywords" content="Ocean Network Express,"/>
<meta property="og:image" content="http://portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content="Ocean Network Express issues its first electronic Bill of Lading"/>

<link rel="stylesheet" href="/style/style.css?v=25">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/style/slick.css?v=1">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="Ocean Network Express issues its first electronic Bill of Lading" href="/rss2/" />
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<div id="container">
<header>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 3px; position: relative; color:#147b9b; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a>
</center>
<section class="clearfix">
<a href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>
<div class="notvisible-web">
<span class="title-Portnews">&#171;Portnews&#187;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Media Group</span>
</div>

<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1084&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/transport_file_1084_8482.jpg" width="220" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/gif_280x100_en_chspopvpkpopmchfplpocht_file_352_801.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="http://portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/293874/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=http://portnews.ru/news/293874/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=http://portnews.ru/news/293874/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=http://portnews.ru/news/293874/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=http://portnews.ru/news/293874/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=http://portnews.ru/news/293874/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2020 April 3 08:33</p>
<div class="text-container">
<h1>Ocean Network Express issues its first electronic Bill of Lading</h1>
<p style="text-align: justify;">Ocean Network Express (ONE), the world&rsquo;s sixth largest container line by TEU capacity, and essDOCS, the leading enabler of paperless trade, announced that ONE recently handled its first ever electronic, negotiable Bill of Lading (eB/L) via essDOCS&rsquo; paperless document solution, CargoDocs.</p>
<p style="text-align: justify;">ONE has also selected essDOCS to power its upcoming Bill of Lading digitization initiative, commencing work which will use the capabilities of CargoDocs to share, review and approve draft bills of lading and sea waybills (whether paper or electronic) online for all ONE customers globally.</p>
<p style="text-align: justify;">ONE went live using a CargoDocs electronic bill of lading for a shipment of containerized synthetic rubber from Russia to China. The transaction involved SIBUR International GmbH as the shipper and SIBUR International Trading (Shanghai) as the end receiver, with Novo Orient Agency acting as port of load agent in Russia, SIPG Logistics as SIBUR&rsquo;s agent at the discharge port in China and UNISCO as ONE&rsquo;s husbanding agent.</p>
<p style="text-align: justify;">In the next phase of the project, ONE will allow customers to use electronic bills of lading on a regional and subsequently global basis commencing in Q2 2020, as part of &lsquo;ONE eCommerce&rsquo; initiatives aimed at delivering an improved, digital customer experience.</p>
<p style="text-align: justify;">In addition, ONE and essDOCS have commenced work on a project to digitize the container line&rsquo;s draft B/L review, edit and/or approval process, by utilizing CargoDocs&rsquo; globally available collaborative drafting capability. The project will provide seamless data flow between CargoDocs and ONE&rsquo;s customer facing eCommerce portal plus internal TMS forms, powering a global solution that will eliminate data re-entry, reduce errors in bills of lading and sea waybills and slash transport document issuance turnaround time. The combined solution will enable all ONE customers globally to either print internet B/Ls or receive original electronic eB/Ls from ONE eCommerce in a single platform.</p>
<p style="text-align: justify;">&nbsp;</p>
<div class="SnapLinksContainer" style="margin-left: 0px; margin-top: 0px; display: none; text-align: justify;">
<div class="SL_SelectionRect" style="top: 65px; left: 80px; width: 0px;">
<div class="SL_SelectionLabel" style="right: 2px; top: 2px;">0 Links</div>
</div>
<!-- Used for easily cloning the properly namespaced rect --></div>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/10587/t2/" style="font-size:14px;">Ocean Network Express</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0;"></a></span>
</div>
<br><br>
<!-- </div> -->
<div class="backLink">


<span>&nbsp;</span><a href="/news/2020-04-03/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<!--noindex-->
<!--googleoff: all-->
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="http://www.en.portnews.ru/news/s1/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2020-04-03/s2/">2020 April 3</a></h1>
<table>
<tr>
<td class="grayColor">09:36</td>
<td class="grayColor"><a href="/news/293888/" title="Yury Bezdudny appointed Acting Governor of Nenets Autonomous Area">Yury Bezdudny appointed Acting Governor of Nenets Autonomous Area</a></td>
</tr>
<tr>
<td >09:18</td>
<td ><a href="/news/293886/" title="Baltic Dry Index is flat at 624 points">Baltic Dry Index is flat at 624 points</a></td>
</tr>
<tr>
<td class="grayColor">09:09</td>
<td class="grayColor"><a href="/news/293884/" title="MABUX: Bunker market this morning, Apr 03">MABUX: Bunker market this morning, Apr 03</a></td>
</tr>
<tr>
<td >08:33</td>
<td ><a href="/news/293874/" title="Ocean Network Express issues its first electronic Bill of Lading">Ocean Network Express issues its first electronic Bill of Lading</a></td>
</tr>
</table>


<h1><a href="/news/2020-04-02/s2/">2020 April 2</a></h1>
<table>
<tr>
<td class="grayColor">18:27</td>
<td class="grayColor"><a href="/news/293872/" title="FSL Trust completes disposal of crude oil tanker ">FSL Trust completes disposal of crude oil tanker </a></td>
</tr>
<tr>
<td >18:07</td>
<td ><a href="/news/293873/" title="CMA CGM announces that this Low Sulphur Surcharge is not applicable">CMA CGM announces that this Low Sulphur Surcharge is not applicable</a></td>
</tr>
<tr>
<td class="grayColor">17:54</td>
<td class="grayColor"><a href="/news/293876/" title="Aleksandr Tsybulsky appointed as Acting Governor of Arkhangelsk Region ">Aleksandr Tsybulsky appointed as Acting Governor of Arkhangelsk Region </a></td>
</tr>
<tr>
<td >17:31</td>
<td ><a href="/news/293871/" title="MAN Energy Solutions's low-speed, dual-fuel engines pass 1,000,000 operating hours">MAN Energy Solutions's low-speed, dual-fuel engines pass 1,000,000 operating hours</a></td>
</tr>
<tr>
<td class="grayColor">17:16</td>
<td class="grayColor"><a href="/news/293870/" title="VARD secures contract for one stern trawler for Framherji">VARD secures contract for one stern trawler for Framherji</a></td>
</tr>
<tr>
<td >16:59</td>
<td ><a href="/news/293869/" title="DHT Holdings announces time charters for six of its VLCCs">DHT Holdings announces time charters for six of its VLCCs</a></td>
</tr>
<tr>
<td class="grayColor">16:30</td>
<td class="grayColor"><a href="/news/293866/" title="Navigation season opens on the Lower Volga ">Navigation season opens on the Lower Volga </a></td>
</tr>
<tr>
<td >15:48</td>
<td ><a href="/news/293864/" title="PGNiG commences operations at Klaipėda LNG Reloading Station">PGNiG commences operations at Klaipėda LNG Reloading Station</a></td>
</tr>
<tr>
<td class="grayColor">15:15</td>
<td class="grayColor"><a href="/news/293859/" title="World’s largest and most efficient krill trawler to be designed by Wärtsilä">World’s largest and most efficient krill trawler to be designed by Wärtsilä</a></td>
</tr>
<tr>
<td >15:13</td>
<td ><a href="/news/293858/" title="SMM: Shipping industry steers towards digitalisation">SMM: Shipping industry steers towards digitalisation</a></td>
</tr>
<tr>
<td class="grayColor">14:49</td>
<td class="grayColor"><a href="/news/293856/" title="Bunker prices show no considerable changes at the Far East ports of Russia (graph)">Bunker prices show no considerable changes at the Far East ports of Russia (graph)</a></td>
</tr>
<tr>
<td >14:26</td>
<td ><a href="/news/293852/" title="Vitol Group establishes foothold in Singapore bunker operations">Vitol Group establishes foothold in Singapore bunker operations</a></td>
</tr>
<tr>
<td class="grayColor">14:02</td>
<td class="grayColor"><a href="/news/293839/" title="A.P. Moller - Maersk completes acquisition of Performance Team">A.P. Moller - Maersk completes acquisition of Performance Team</a></td>
</tr>
<tr>
<td >13:37</td>
<td ><a href="/news/293850/" title="Law ranking heavy fuel oil as medium distillate comes into effect">Law ranking heavy fuel oil as medium distillate comes into effect</a></td>
</tr>
<tr>
<td class="grayColor">13:14</td>
<td class="grayColor"><a href="/news/293838/" title="Hapag-Lloyd announces GRI from East Asia to East Coast and West Coast of South America, Mexico, Caribbean and Panama">Hapag-Lloyd announces GRI from East Asia to East Coast and West Coast of South America, Mexico, Caribbean and Panama</a></td>
</tr>
<tr>
<td >12:52</td>
<td ><a href="/news/293845/" title="Covid-19: Passenger transportation by seaborne transport and traffic of small-size ships banned in Crimea ">Covid-19: Passenger transportation by seaborne transport and traffic of small-size ships banned in Crimea </a></td>
</tr>
<tr>
<td class="grayColor">12:25</td>
<td class="grayColor"><a href="/news/293842/" title="ABP update: port operations remain open for business">ABP update: port operations remain open for business</a></td>
</tr>
<tr>
<td >12:01</td>
<td ><a href="/news/293837/" title="ABS expands remote survey services">ABS expands remote survey services</a></td>
</tr>
<tr>
<td class="grayColor">11:28</td>
<td class="grayColor"><a href="/news/293835/" title="IMO urges keyworker exemptions for crew changes and repatriations">IMO urges keyworker exemptions for crew changes and repatriations</a></td>
</tr>
<tr>
<td >11:18</td>
<td ><a href="/news/293836/" title="Tallink Grupp’s vessel Victoria I to make two return trips on Tallinn-Helsinki-Tallinn route on 2-3 April ">Tallink Grupp’s vessel Victoria I to make two return trips on Tallinn-Helsinki-Tallinn route on 2-3 April </a></td>
</tr>
<tr>
<td class="grayColor">10:43</td>
<td class="grayColor"><a href="/news/293831/" title="Russian President signs Decree on establishment of Marine Instrument Engineering Corporation ">Russian President signs Decree on establishment of Marine Instrument Engineering Corporation </a></td>
</tr>
<tr>
<td >10:21</td>
<td ><a href="/news/293829/" title="Brent Crude futures price is up 12.5% to $27.83, Light Sweet Crude – up 10.5% to $22.44">Brent Crude futures price is up 12.5% to $27.83, Light Sweet Crude – up 10.5% to $22.44</a></td>
</tr>
<tr>
<td class="grayColor">10:06</td>
<td class="grayColor"><a href="/news/293827/" title="Jan De Nul nears completion of fabrication of foundations for Taiwan’s Changhua Offshore Wind Farm">Jan De Nul nears completion of fabrication of foundations for Taiwan’s Changhua Offshore Wind Farm</a></td>
</tr>
<tr>
<td >10:00</td>
<td ><a href="/news/293823/" title="Financing of Nizhegorodsky hydrosystem project to be redistributed in favor of NOVATEK’s projects ">Financing of Nizhegorodsky hydrosystem project to be redistributed in favor of NOVATEK’s projects </a></td>
</tr>
<tr>
<td class="grayColor">09:59</td>
<td class="grayColor"><a href="/news/293826/" title="VARD signs contract with P/F Akraberg for the design and construction of a sophisticated unit">VARD signs contract with P/F Akraberg for the design and construction of a sophisticated unit</a></td>
</tr>
<tr>
<td >09:46</td>
<td ><a href="/news/293822/" title="MABUX: Bunker market this morning, Apr 02">MABUX: Bunker market this morning, Apr 02</a></td>
</tr>
<tr>
<td class="grayColor">09:19</td>
<td class="grayColor"><a href="/news/293820/" title="Baltic Dry Index is down to 624 points">Baltic Dry Index is down to 624 points</a></td>
</tr>
</table>


<h1><a href="/news/2020-04-01/s2/">2020 April 1</a></h1>
<table>
<tr>
<td class="grayColor">18:36</td>
<td class="grayColor"><a href="/news/293804/" title="Diana Shipping announces direct continuation of time charter Ccontract for m/v Myrto with Cargill">Diana Shipping announces direct continuation of time charter Ccontract for m/v Myrto with Cargill</a></td>
</tr>
<tr>
<td >18:06</td>
<td ><a href="/news/293803/" title="CMA CGM to apply Port Congestion Surcharge for reefer cargo to Philippines (Manila and Subic ports)">CMA CGM to apply Port Congestion Surcharge for reefer cargo to Philippines (Manila and Subic ports)</a></td>
</tr>
<tr>
<td class="grayColor">17:54</td>
<td class="grayColor"><a href="/news/293810/" title="Oil shipments via CPC Marine Terminal in 3M’20 climbed by 4.7% YoY to 16.93 million tonnes with new monthly record set in March">Oil shipments via CPC Marine Terminal in 3M’20 climbed by 4.7% YoY to 16.93 million tonnes with new monthly record set in March</a></td>
</tr>
<tr>
<td >17:35</td>
<td ><a href="/news/293801/" title="New BIO SEA BWTS approved by USCG and IMO ">New BIO SEA BWTS approved by USCG and IMO </a></td>
</tr>
<tr>
<td class="grayColor">17:20</td>
<td class="grayColor"><a href="/news/293808/" title="Throughput of port Azov in 3M’2020 fell by 19% to 1.38 million tonnes">Throughput of port Azov in 3M’2020 fell by 19% to 1.38 million tonnes</a></td>
</tr>
<tr>
<td >17:05</td>
<td ><a href="/news/293799/" title="PowerCell signs contract with leading European shipyard regarding fuel cell system worth MSEK 77">PowerCell signs contract with leading European shipyard regarding fuel cell system worth MSEK 77</a></td>
</tr>
<tr>
<td class="grayColor">16:35</td>
<td class="grayColor"><a href="/news/293796/" title="The EU funded FLAGSHIPS project supports construction of a hydrogen fuel powered barge push boat ">The EU funded FLAGSHIPS project supports construction of a hydrogen fuel powered barge push boat </a></td>
</tr>
<tr>
<td >16:04</td>
<td ><a href="/news/293791/" title="Wärtsilä receives contract to upgrade 11-year old Vessel Traffic Monitoring and Information System (VTMIS) serving ports in Cyprus">Wärtsilä receives contract to upgrade 11-year old Vessel Traffic Monitoring and Information System (VTMIS) serving ports in Cyprus</a></td>
</tr>
<tr>
<td class="grayColor">16:02</td>
<td class="grayColor"><a href="/news/293802/" title="Höegh LNG applies for LNG import licence in Cyprus">Höegh LNG applies for LNG import licence in Cyprus</a></td>
</tr>
<tr>
<td >15:30</td>
<td ><a href="/news/293795/" title="OOCL updates Trans-Pacific services in April & May">OOCL updates Trans-Pacific services in April & May</a></td>
</tr>
<tr>
<td class="grayColor">15:04</td>
<td class="grayColor"><a href="/news/293794/" title="THE Alliance announces COVID-19 response measures for April 2020">THE Alliance announces COVID-19 response measures for April 2020</a></td>
</tr>
<tr>
<td >14:53</td>
<td ><a href="/news/293793/" title="Frigates of RF Navy's Black Sea Fleet conducted exercise in Mediterranean Sea">Frigates of RF Navy's Black Sea Fleet conducted exercise in Mediterranean Sea</a></td>
</tr>
<tr>
<td class="grayColor">14:43</td>
<td class="grayColor"><a href="/news/293792/" title="Launch of Dimecc’s Sea for Value programme paves the way for remote pilotage and safer fairway navigation">Launch of Dimecc’s Sea for Value programme paves the way for remote pilotage and safer fairway navigation</a></td>
</tr>
<tr>
<td >14:22</td>
<td ><a href="/news/293788/" title="Wärtsilä launches actions to mitigate the impact of COVID-19 and withdraws its market outlook">Wärtsilä launches actions to mitigate the impact of COVID-19 and withdraws its market outlook</a></td>
</tr>
<tr>
<td class="grayColor">14:19</td>
<td class="grayColor"><a href="/news/293789/" title="Competition announced for construction of Bagayevsky hydrosystem’s Phase 2 ">Competition announced for construction of Bagayevsky hydrosystem’s Phase 2 </a></td>
</tr>
<tr>
<td >13:26</td>
<td ><a href="/news/293781/" title="Transit navigation opened in Azov-Don Basin of Russia’s IWW ">Transit navigation opened in Azov-Don Basin of Russia’s IWW </a></td>
</tr>
<tr>
<td class="grayColor">13:02</td>
<td class="grayColor"><a href="/news/293769/" title="Ocean Yield extends standstill agreement and restructuring outline with Solstad Offshore for the vessels Far Senator and Far Statesman">Ocean Yield extends standstill agreement and restructuring outline with Solstad Offshore for the vessels Far Senator and Far Statesman</a></td>
</tr>
<tr>
<td >12:00</td>
<td ><a href="/news/293767/" title="ABS to class a series of Silver Eagle self elevating drilling units">ABS to class a series of Silver Eagle self elevating drilling units</a></td>
</tr>
<tr>
<td class="grayColor">11:25</td>
<td class="grayColor"><a href="/news/293775/" title="Russian Railways' network loading down 3.8% to 306.7 million tonnes in 3M’ 2020">Russian Railways' network loading down 3.8% to 306.7 million tonnes in 3M’ 2020</a></td>
</tr>
<tr>
<td >11:01</td>
<td ><a href="/news/293766/" title="New shipping service gives boost to growing breakbulk segment in Rotterdam">New shipping service gives boost to growing breakbulk segment in Rotterdam</a></td>
</tr>
<tr>
<td class="grayColor">10:42</td>
<td class="grayColor"><a href="/news/293770/" title="Start of cruise navigation season postponed at Passenger Port of Saint-Petersburg ">Start of cruise navigation season postponed at Passenger Port of Saint-Petersburg </a></td>
</tr>
<tr>
<td >10:14</td>
<td ><a href="/news/293763/" title="APM Terminals Mobile completes phase-three expansion to increase capacity">APM Terminals Mobile completes phase-three expansion to increase capacity</a></td>
</tr>
<tr>
<td class="grayColor">09:54</td>
<td class="grayColor"><a href="/news/293761/" title="Brent Crude futures price is down 2.2% to $25.78, Light Sweet Crude – down 0.1% to $20.46">Brent Crude futures price is down 2.2% to $25.78, Light Sweet Crude – down 0.1% to $20.46</a></td>
</tr>
<tr>
<td >09:33</td>
<td ><a href="/news/293758/" title="Bunker prices continue falling at the port of Saint-Petersburg, Russia">Bunker prices continue falling at the port of Saint-Petersburg, Russia</a></td>
</tr>
<tr>
<td class="grayColor">09:16</td>
<td class="grayColor"><a href="/news/293757/" title="MABUX: Bunker market this morning, Apr 01">MABUX: Bunker market this morning, Apr 01</a></td>
</tr>
<tr>
<td >09:12</td>
<td ><a href="/news/293755/" title="Baltic Dry Index is down to 625 points">Baltic Dry Index is down to 625 points</a></td>
</tr>
</table>


<h1><a href="/news/2020-03-31/s2/">2020 March 31</a></h1>
<table>
<tr>
<td class="grayColor">18:06</td>
<td class="grayColor"><a href="/news/293734/" title="APM Terminals Nigeria donates $US 200,000 to UN Nigeria Basket Fund">APM Terminals Nigeria donates $US 200,000 to UN Nigeria Basket Fund</a></td>
</tr>
<tr>
<td >17:51</td>
<td ><a href="/news/293743/" title="New publication offers updated maritime security guidance for mariners operating off West Africa and Gulf of Guinea">New publication offers updated maritime security guidance for mariners operating off West Africa and Gulf of Guinea</a></td>
</tr>
<tr>
<td class="grayColor">17:36</td>
<td class="grayColor"><a href="/news/293737/" title="Manila ports fear shut down due to continued cargo congestion">Manila ports fear shut down due to continued cargo congestion</a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<!--/googleoff: all-->
<!--/noindex-->
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019'>2019</option><option value='2020' selected>2020</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03">Marth</option><option value="04" selected>April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12">December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span class=current><A HREF='/news/2020-04-01/s2/' >1</A></span></td>
		<td ><span><A HREF='/news/2020-04-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2020-04-03/s2/' >3</A></span></td>
		<td ><span>4</span></td>
		<td ><span>5</span></td>
	</tr>
	<tr>
		<td ><span>6</span></td>
		<td ><span>7</span></td>
		<td ><span>8</span></td>
		<td ><span>9</span></td>
		<td ><span>10</span></td>
		<td ><span>11</span></td>
		<td ><span>12</span></td>
	</tr>
	<tr>
		<td ><span>13</span></td>
		<td ><span>14</span></td>
		<td ><span>15</span></td>
		<td ><span>16</span></td>
		<td ><span>17</span></td>
		<td ><span>18</span></td>
		<td ><span>19</span></td>
	</tr>
	<tr>
		<td ><span>20</span></td>
		<td ><span>21</span></td>
		<td ><span>22</span></td>
		<td ><span>23</span></td>
		<td ><span>24</span></td>
		<td ><span>25</span></td>
		<td ><span>26</span></td>
	</tr>
	<tr>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
		<td ><span>30</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=1095&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_boskalis_file_1095_3956.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2807/" title=""><img src="/upload/comments/images/resize_24885_originalimage_pDpmpichtchrpipj_pPpochtpapppepnpkpo___pkpopppichja_smallimage_2807_2_6975.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2807/" title="">Dmitry Potapenko: Afanasy Nikitin Association is involved in development of the North-South transport corridor </a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
</div> <!--! end of #container -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="http://en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter14214322 = new Ya.Metrika({id:14214322, enableAll: true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14214322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'http://js.hotlog.ru/dcounter/2586800.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="http://click.hotlog.ru/?2586800" target="_blank"><img
src="http://hit5.hotlog.ru/cgi-bin/hotlog/count?s=2586800&amp;im=54" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->
</div>
</div>
</div>
</div>
<br>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 5px; position: relative; color: #147b9b; padding:5px 5px 5px 5px; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a> <br>
</center>
<br>
</footer>
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js"></script>

<script src="/js/slick.js"></script>
<script>
$('.slider-for').slick({
slidesToShow: 1,
infinite: true,
slidesToScroll: 1,
arrows: true,
fade: true,
dots: false,
asNavFor: '.slider-nav',
autoplay: false,
});
$('.slider-nav').slick({
slidesToShow: 5,
slidesToScroll: 1,
asNavFor: '.slider-for',
dots: false,
centerMode: true,
focusOnSelect: true,
arrows: false,
});
</script>
<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
