<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Keppel secures over 100 scrubber and BWTS retrofit projects worth S$160m in 2019</title>


<meta name="keywords" content="Keppel,"/>
<meta property="og:image" content="http://www.en.portnews.ru/img/pn_logo_200.jpg"/>
<meta name="description" content=""/>

<link rel="stylesheet" href="/style/style.css?v=21">
<link rel="stylesheet" href="/style/portnews/jquery-ui-1.8.16.custom.css">
<link rel="stylesheet" href="/js/mylibs/highslide/highslide.css">
<link rel="alternate" type="application/rss+xml" title="Keppel secures over 100 scrubber and BWTS retrofit projects worth S$160m in 2019" href="/rss2/" />
<script src="/js/libs/modernizr-2.0.6.min.js"></script>
<script src="/js/responsive-switch.js"></script>
<script src="/videoplayer/playerjs.js" type="text/javascript"></script>
<meta name="yandex-verification" content="c6de9094e58e370b" />
<meta name="yandex-verification" content="8c265b3adeeaecc0" /><!-- Для Яндекс.Дзен -->
<!-- Новая Аналитика вставляется в HEAD. Начало -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61573257-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Новая Аналитика вставляется в HEAD. Конец -->
</head>
<body>
<div id="container">
<header>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 3px; position: relative; color:#147b9b; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a>
</center>
<section class="clearfix">
<a href="/" id="logo_en"><img src="/img/logo_en.png" alt="Portnews" /></a>
<div class="notvisible-web">
<span class="title-Portnews">&#171;Portnews&#187;<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Media Group</span>
</div>

<article class="banners" >
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=1052&place_id=4" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum280x100EN_file_1052_3900.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=187&place_id=3" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/pgpichf_2_file_187_1061.gif" width="280" height="100"></a>
</div>
</div>
<div class="banners-item">
<div class="banner-item">
<a href="/b/?action=click&banner_id=352&place_id=2" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/gif_280x100_en_chspopvpkpopmchfplpocht_file_352_801.gif" width="280" height="100"></a>
</div>
</div>
</article>
<nav class="clearfix">
<div class="notvisible-mobile"> <div class="container">
<ol>
<li ><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li>
<!-- <li><a href="/about/" title="About PortNews IAA  " >About PortNews IAA  </a></li> -->
<li ><a href="/services/" title="Services" >Services</a></li>
<!-- <li><a href="/services/" title="Services" >Services</a></li> -->
<li ><a href="/events/" title="Events" >Events</a></li>
<!-- <li><a href="/events/" title="Events" >Events</a></li> -->
<li style="background: #007C9E;padding: 0px 10px 0px 10px;margin-bottom:8px;"><a href="/companies/" title="Companies" style="color:#fff;font-size:15px;">Companies</a></li>
<!-- <li><a href="/companies/" title="Companies" >Companies</a></li> -->
<li ><a href="/partners/" title="Partners" >Partners</a></li>
<!-- <li><a href="/partners/" title="Partners" >Partners</a></li> -->
<li ><a href="/contacts/" title="Contacts" >Contacts</a></li>
<!-- <li><a href="/contacts/" title="Contacts" >Contacts</a></li> -->
</ol>
</div> </div>
<ul>
<li ><a href="/" title="Главная" class="icon-main-page">Главная</a></li>
<li ><a href="http://portnews.ru" title="Русская версия" class="icon-ru">ru</a></li>
<li ><a href="mailto:mail@portnews.ru" title="Написать нам письмо" class="icon-mail">Написать нам письмо</a></li>
<li ><a href="/sitemap/" title="Карта сайта" class="icon-sitemap">Карта сайта</a></li>
</ul>

<!-- <div class="notvisible-mobile"><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div> -->
<div ><div class="notvisible-mobile">
<form action="/search/" method="get" accept-charset="UTF-8">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</form>
</div class="notvisible-mobile">
<div class="notvisible-web">
<form action="/search/" method="get" accept-charset="UTF-8">
<div style="width:100%;">
<div class="search">
<input type="hidden" name="action" value="content">
<input type="search" value="" name="text" placeholder="Search">
</div>
<button type="submit"><span>Искать</span></button>
</div>
</form>
</div class="notvisible-web"> </div>
</nav>
</section>
</header>
<div id="main" role="main">
<div class="main clearfix">
<!-- #########################################################-->
<div class="middle-content clearfix">
<div class="secondary-content clearfix">
<div class="container">
<section class="content">
<div class="notvisible-mobile">
<article style="display: block; text-align:center; margin-top:10px; margin-bottom:4px;">
<div class="banner-item">
<a href="/b/?action=click&banner_id=550&place_id=55" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/VanOord_en_file_550_4464.gif" width="624" height="100"></a>
</div>
</article>
</div>
<section id="newsfull" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">

<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" title="news">News</a></li>
</ul>
<div class="ui-tabs-wrapper">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/print/289246/" title="The version for the print" class="print-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">The version for the print</span>
</a>
</div>
<div id="news" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div id="social">
<a href="http://www.vkontakte.ru/share.php?url=http://www.en.portnews.ru/news/289246/" title="ВКонтакте" target="_blank" class="vkontakte"></a>
<a href="http://connect.mail.ru/share?share_url=http://www.en.portnews.ru/news/289246/" target="_blank" title="Мой мир" class="myworld"></a>
<a href="http://www.livejournal.com/update.bml?subject=Быстро работающий браузер, отлично настраиваемый и расширяемый с помощью плагинов&event=http://www.en.portnews.ru/news/289246/" title="LiveJournal" target="_blank" class="livejournal"></a>
<a href="http://www.facebook.com/sharer.php?u=http://www.en.portnews.ru/news/289246/" title="Facebook" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/home?status=http://www.en.portnews.ru/news/289246/" title="Twitter" target="_blank" class="twitter"></a>
</div>
<ul>
<li class="clearfix">
<p>2019 December 26 13:48</p>
<div class="text-container">
<h1>Keppel secures over 100 scrubber and BWTS retrofit projects worth S$160m in 2019</h1>
<p style="text-align: justify;">Keppel Offshore &amp; Marine Ltd (Keppel O&amp;M) has clinched 104 scrubber and ballast water treatment systems (BWTS) retrofit orders worth a combined value of about S$160 million for the year-to-date. This brings the total number of retrofit projects secured to date to 108 scrubber and 97 BWTS projects, the company said in its release.</p>
<p style="text-align: justify;">With the International Maritime Organisation&rsquo;s (IMO) 2020 regulation to cap the sulphur content of marine fuel at no more than 0.5%, and the standards set out by the Ballast Water Management Convention, there has been an increase in demand from ship owners for exhaust cleaning scrubber systems that limit sulphur emissions and BWTS system solutions. <br /><br />To expedite the retrofit process, Keppel conducts early customer engagement and preparation work, including the utilisation of 3D scanning technology, completion of detailed engineering and prefabrication of modules before the vessel arrives, so that the vessel&rsquo;s time spent in the shipyard is minimised.</p>
<p style="text-align: justify;">The above contracts are not expected to have a material impact on the net tangible assets or earnings per share of Keppel Corporation Limited for the current financial year. <br />&nbsp;<br />About Keppel Offshore &amp; Marine</p>
<p style="text-align: justify;">Keppel Offshore &amp; Marine (Keppel O&amp;M) is a world leader in providing total solutions to the offshore, marine and energy industries. A pioneer in offshore solutions, Keppel O&amp;M has a strong track record in designing and building high-performance offshore drilling rigs, production platforms and specialised ships. It is a trusted partner in the conversion, repair and modification of diverse and complex rigs and vessels, and is also a developer of integrated solutions for the offshore renewable and infrastructure industries.</p>
<div class="SnapLinksContainer" style="margin-left: 0px; margin-top: 0px; display: none; text-align: justify;">
<div class="SL_SelectionRect" style="top: 65px; left: 112px; width: 0px;">
<div class="SL_SelectionLabel" style="right: 2px; top: 2px;">0 Links</div>
</div>
<!-- Used for easily cloning the properly namespaced rect --></div>
</div>
</li>
</ul>

<hr />
<div class="tabsBottomContainer">
<!-- <div class="notvisible-mobile"><!-- Теги неотображаем на мобильной версии сайта -->
<div class="additionalLinks clearfix" style="float:left;">
<span style="font-size:14px;">Другие новости по темам:</span>
<a href="/news/tags/5719/t2/" style="font-size:14px;">Keppel</a>
<span><a href="/tlist/" style="text-decoration:none;" title="Все теги">&nbsp;<img src="/img/tags.png" style="border:0; width: 30px;"></a></span>
</div>
<!-- </div> -->
<br><br>
<div class="backLink">


<span>&nbsp;</span><a href="/news/2019-12-26/s2/">News for a day...</a>

</div>
</div>

</div>
</div>


</div>
</section>
<section id="news" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="http://www.en.portnews.ru/news/s2/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=2" title="newsen">News</a></li>
<li class="ui-state-default ui-corner-top "><a href="http://www.en.portnews.ru/news/s1/" attr-url="http://www.en.portnews.ru/news/newsupdate/?newssubsite_id=1" title="newsru">Все новости</a></li>

</ul>
<div class="ui-tabs-wrapper">
<div id="newsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="icons-set notvisible-mobile">
<a target="_blank" href="/news/rss/s2/" title="RSS" class="rss-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">RSS</span>
</a>
<a href="/news/subscription/s2/" title="Subscription" class="subscription-icon">
<span class="icon-container">&nbsp;</span>
<span class="icon-text-container">Subscription</span>
</a>
</div>

<h1><a href="/news/2019-12-26/s2/">2019 December 26</a></h1>
<table>
<tr>
<td class="grayColor">17:49</td>
<td class="grayColor"><a href="/news/289262/" title="M/V Valery Vasilyev to complete Murmansk Commercial Seaport’s Arctic programme with delivery of 13,000 tonnes of cargo to Port of Sabetta">M/V Valery Vasilyev to complete Murmansk Commercial Seaport’s Arctic programme with delivery of 13,000 tonnes of cargo to Port of Sabetta</a></td>
</tr>
<tr>
<td >16:53</td>
<td ><a href="/news/289259/" title="Rosterminalugol hits its 24-millionth-tonne milestone this year">Rosterminalugol hits its 24-millionth-tonne milestone this year</a></td>
</tr>
<tr>
<td class="grayColor">16:19</td>
<td class="grayColor"><a href="/news/289256/" title="Gazprom Neft starts VLSFO sales">Gazprom Neft starts VLSFO sales</a></td>
</tr>
<tr>
<td >15:38</td>
<td ><a href="/news/289253/" title="Colombo Dockyard delivers two pilot launches built for Sri Lanka Ports Authority">Colombo Dockyard delivers two pilot launches built for Sri Lanka Ports Authority</a></td>
</tr>
<tr>
<td class="grayColor">15:29</td>
<td class="grayColor"><a href="/news/289251/" title="Admiralty Shipyards floats out the Volkhov, second Project 636.3 Kilo-class attack submarine for Pacific Fleet">Admiralty Shipyards floats out the Volkhov, second Project 636.3 Kilo-class attack submarine for Pacific Fleet</a></td>
</tr>
<tr>
<td >14:18</td>
<td ><a href="/news/289249/" title="Bunker prices in Far East seaports end week unchanged">Bunker prices in Far East seaports end week unchanged</a></td>
</tr>
<tr>
<td class="grayColor">14:07</td>
<td class="grayColor"><a href="/news/289248/" title="Kyuden signs agreement with NYK and MOL for the world's first LNG-fueled large coal carrier">Kyuden signs agreement with NYK and MOL for the world's first LNG-fueled large coal carrier</a></td>
</tr>
<tr>
<td >13:48</td>
<td ><a href="/news/289246/" title="Keppel secures over 100 scrubber and BWTS retrofit projects worth S$160m in 2019">Keppel secures over 100 scrubber and BWTS retrofit projects worth S$160m in 2019</a></td>
</tr>
<tr>
<td class="grayColor">13:47</td>
<td class="grayColor"><a href="/news/289245/" title="Port of Magadan updates pilotage dues">Port of Magadan updates pilotage dues</a></td>
</tr>
<tr>
<td >12:13</td>
<td ><a href="/news/289236/" title="The HSV Mikhail Kazansky enters service with Leningrad Naval Base Fleet">The HSV Mikhail Kazansky enters service with Leningrad Naval Base Fleet</a></td>
</tr>
<tr>
<td class="grayColor">11:26</td>
<td class="grayColor"><a href="/news/289231/" title="Icebreaking support to be provided in the basin of Port Posyet’s Slavyanka terminal as of Jan 6">Icebreaking support to be provided in the basin of Port Posyet’s Slavyanka terminal as of Jan 6</a></td>
</tr>
<tr>
<td >10:58</td>
<td ><a href="/news/289229/" title="USCG Cutter Bertholf returns home from counter-narcotic patrol">USCG Cutter Bertholf returns home from counter-narcotic patrol</a></td>
</tr>
<tr>
<td class="grayColor">09:56</td>
<td class="grayColor"><a href="/news/289224/" title="Port of St. Petersburg updates allowable drafts in the port basin">Port of St. Petersburg updates allowable drafts in the port basin</a></td>
</tr>
<tr>
<td >09:47</td>
<td ><a href="/news/289222/" title="Brent Crude futures edge up to $ 67,47, WTI – to $ 61,36">Brent Crude futures edge up to $ 67,47, WTI – to $ 61,36</a></td>
</tr>
<tr>
<td class="grayColor">09:41</td>
<td class="grayColor"><a href="/news/289223/" title="Navig8 Chemical Tankers declares the purchase option on the chemical tanker “Navig8 Aquamarine”">Navig8 Chemical Tankers declares the purchase option on the chemical tanker “Navig8 Aquamarine”</a></td>
</tr>
</table>


<h1><a href="/news/2019-12-25/s2/">2019 December 25</a></h1>
<table>
<tr>
<td class="grayColor">18:12</td>
<td class="grayColor"><a href="/news/289210/" title="ASPOL-SPB to hold conference “Draft national cadaster of the coastal area in the Russian Arctic” in 2020">ASPOL-SPB to hold conference “Draft national cadaster of the coastal area in the Russian Arctic” in 2020</a></td>
</tr>
<tr>
<td >17:06</td>
<td ><a href="/news/289206/" title="Swire Pacific Offshore confirms full release of crew members of Pacific Warden">Swire Pacific Offshore confirms full release of crew members of Pacific Warden</a></td>
</tr>
<tr>
<td class="grayColor">17:05</td>
<td class="grayColor"><a href="/news/289204/" title="Russian Federal Fisheries Agency counts on finances for construction of scientific research ship from adjusted budget">Russian Federal Fisheries Agency counts on finances for construction of scientific research ship from adjusted budget</a></td>
</tr>
<tr>
<td >16:39</td>
<td ><a href="/news/289201/" title="ARISE Mauritania selects Kalmar’s yard and mobile equipment for Nouakchott container terminal ">ARISE Mauritania selects Kalmar’s yard and mobile equipment for Nouakchott container terminal </a></td>
</tr>
<tr>
<td class="grayColor">16:17</td>
<td class="grayColor"><a href="/news/289202/" title="Russia’s export grain from Omsk and Kurgan Regions bound for SEA countries to be transshipped via Sabetta port">Russia’s export grain from Omsk and Kurgan Regions bound for SEA countries to be transshipped via Sabetta port</a></td>
</tr>
<tr>
<td >15:28</td>
<td ><a href="/news/289194/" title="USCG medevacs shark bite victim northwest of Santa Rosa Island">USCG medevacs shark bite victim northwest of Santa Rosa Island</a></td>
</tr>
<tr>
<td class="grayColor">14:59</td>
<td class="grayColor"><a href="/news/289196/" title="Four standard designs to be used for construction of small fishing ships – Rosrybolovstvo ">Four standard designs to be used for construction of small fishing ships – Rosrybolovstvo </a></td>
</tr>
<tr>
<td >14:04</td>
<td ><a href="/news/289190/" title="Annual throughput of Murmansk Commercial Seaport exceeded 17.5 million tonnes">Annual throughput of Murmansk Commercial Seaport exceeded 17.5 million tonnes</a></td>
</tr>
<tr>
<td class="grayColor">13:17</td>
<td class="grayColor"><a href="/news/289173/" title="BOURBON Corporation's assets sold to French banks by decision of the Marseille Commercial Court">BOURBON Corporation's assets sold to French banks by decision of the Marseille Commercial Court</a></td>
</tr>
<tr>
<td >12:58</td>
<td ><a href="/news/289183/" title="Krasniye Barrikady plant starts steel cutting under USC’s shipbuilding projects">Krasniye Barrikady plant starts steel cutting under USC’s shipbuilding projects</a></td>
</tr>
<tr>
<td class="grayColor">12:42</td>
<td class="grayColor"><a href="/news/289175/" title="InfraStrata plc announces appointment of H&W management team">InfraStrata plc announces appointment of H&W management team</a></td>
</tr>
<tr>
<td >12:23</td>
<td ><a href="/news/289179/" title="Sovcomflot receives Deal of the Year award from Russian financial community">Sovcomflot receives Deal of the Year award from Russian financial community</a></td>
</tr>
<tr>
<td class="grayColor">12:01</td>
<td class="grayColor"><a href="/news/289176/" title="APM Terminals North America CEO sees new opportunities for improvement in port operations">APM Terminals North America CEO sees new opportunities for improvement in port operations</a></td>
</tr>
<tr>
<td >11:25</td>
<td ><a href="/news/289172/" title="Blagoveshchensk shipyard lays down seiner for Kamchatka based fishing company ">Blagoveshchensk shipyard lays down seiner for Kamchatka based fishing company </a></td>
</tr>
<tr>
<td class="grayColor">11:01</td>
<td class="grayColor"><a href="/news/289170/" title="Rosmorport marks 400th anniversary of Russia’s pilot service foundation">Rosmorport marks 400th anniversary of Russia’s pilot service foundation</a></td>
</tr>
<tr>
<td >10:40</td>
<td ><a href="/news/289168/" title="BIMCO publishes new sanctions clauses to meet geopolitical challenges">BIMCO publishes new sanctions clauses to meet geopolitical challenges</a></td>
</tr>
<tr>
<td class="grayColor">10:09</td>
<td class="grayColor"><a href="/news/289159/" title="ArcelorMittal signs share purchase agreement for sale of 50% shipping business stake">ArcelorMittal signs share purchase agreement for sale of 50% shipping business stake</a></td>
</tr>
<tr>
<td >09:52</td>
<td ><a href="/news/289161/" title="USC set to deliver Victor Chernomyrdin icebreaker in first quarter of 2020 ">USC set to deliver Victor Chernomyrdin icebreaker in first quarter of 2020 </a></td>
</tr>
<tr>
<td class="grayColor">09:33</td>
<td class="grayColor"><a href="/news/289158/" title="Bunker prices go up at the port of Saint-Petersburg, Russia (graph)">Bunker prices go up at the port of Saint-Petersburg, Russia (graph)</a></td>
</tr>
<tr>
<td >09:18</td>
<td ><a href="/news/289157/" title="DP World awarded 30-year concession for the South Container Terminal at Jeddah Islamic Port">DP World awarded 30-year concession for the South Container Terminal at Jeddah Islamic Port</a></td>
</tr>
<tr>
<td class="grayColor">09:14</td>
<td class="grayColor"><a href="/news/289156/" title="Baltic Dry Index is down to 1,090 points">Baltic Dry Index is down to 1,090 points</a></td>
</tr>
</table>


<h1><a href="/news/2019-12-24/s2/">2019 December 24</a></h1>
<table>
<tr>
<td class="grayColor">18:01</td>
<td class="grayColor"><a href="/news/289147/" title="Rosmorport says Victor Chernomyrdin icebreaker is technically ready and manned ">Rosmorport says Victor Chernomyrdin icebreaker is technically ready and manned </a></td>
</tr>
<tr>
<td >17:42</td>
<td ><a href="/news/289142/" title="Krylov State Research Center to develop technical design for ship servicing underwater gas pipelines ">Krylov State Research Center to develop technical design for ship servicing underwater gas pipelines </a></td>
</tr>
<tr>
<td class="grayColor">17:20</td>
<td class="grayColor"><a href="/news/289140/" title="Rosmorport confirms high level of procurement transparency">Rosmorport confirms high level of procurement transparency</a></td>
</tr>
<tr>
<td >16:59</td>
<td ><a href="/news/289139/" title="BLRT Grupp manufactures unique buoy turret loading system for the first time in Europe">BLRT Grupp manufactures unique buoy turret loading system for the first time in Europe</a></td>
</tr>
<tr>
<td class="grayColor">16:35</td>
<td class="grayColor"><a href="/news/289138/" title="Oboronlogics’ Sparta II to deliver industrial equipment from Novorossiysk to Tartus">Oboronlogics’ Sparta II to deliver industrial equipment from Novorossiysk to Tartus</a></td>
</tr>
<tr>
<td >16:07</td>
<td ><a href="/news/289134/" title="Murmansk seaport boundaries changed">Murmansk seaport boundaries changed</a></td>
</tr>
<tr>
<td class="grayColor">15:43</td>
<td class="grayColor"><a href="/news/289132/" title="WMU contributes to IUCN Ocean De-oxygenation Report">WMU contributes to IUCN Ocean De-oxygenation Report</a></td>
</tr>
<tr>
<td >15:18</td>
<td ><a href="/news/289131/" title="Ships of RF Navy’s Pacific Fleet made port calls in eight foreign countries in 2019">Ships of RF Navy’s Pacific Fleet made port calls in eight foreign countries in 2019</a></td>
</tr>
<tr>
<td class="grayColor">14:54</td>
<td class="grayColor"><a href="/news/289129/" title="Krasnoye Sormovo to build nine dry cargo carries under contract with State Transport Leasing Company">Krasnoye Sormovo to build nine dry cargo carries under contract with State Transport Leasing Company</a></td>
</tr>
<tr>
<td >14:32</td>
<td ><a href="/news/289120/" title="COSCO SHIPPING and CNOOC sign strategic cooperation framework agreement">COSCO SHIPPING and CNOOC sign strategic cooperation framework agreement</a></td>
</tr>
<tr>
<td class="grayColor">14:11</td>
<td class="grayColor"><a href="/news/289124/" title="Bunker market sees mixed price movements at the Far East ports of Russia (graph)">Bunker market sees mixed price movements at the Far East ports of Russia (graph)</a></td>
</tr>
<tr>
<td >13:50</td>
<td ><a href="/news/289123/" title="Zvezda Shipyard starts steel cutting for first Arctic shuttle tanker of ARC6 class">Zvezda Shipyard starts steel cutting for first Arctic shuttle tanker of ARC6 class</a></td>
</tr>
<tr>
<td class="grayColor">13:23</td>
<td class="grayColor"><a href="/news/289119/" title="Allseas suspends Nord Stream 2 pipelay activities">Allseas suspends Nord Stream 2 pipelay activities</a></td>
</tr>
<tr>
<td >13:19</td>
<td ><a href="/news/289118/" title="7th Annual East Africa Transport and Infrastructure conference to be held on 20-21 April 2020">7th Annual East Africa Transport and Infrastructure conference to be held on 20-21 April 2020</a></td>
</tr>
<tr>
<td class="grayColor">12:53</td>
<td class="grayColor"><a href="/news/289116/" title="Black Sea Fleet frigate Admiral Makarov is returning to Sevastopol">Black Sea Fleet frigate Admiral Makarov is returning to Sevastopol</a></td>
</tr>
<tr>
<td >12:25</td>
<td ><a href="/news/289110/" title="2017-2019 investments of Vostochnaya Stevedoring Company in environmental program exceeded RUB 680 million ">2017-2019 investments of Vostochnaya Stevedoring Company in environmental program exceeded RUB 680 million </a></td>
</tr>
<tr>
<td class="grayColor">12:02</td>
<td class="grayColor"><a href="/news/289098/" title="MOL starts joint study of next-generation engine diagnostic application">MOL starts joint study of next-generation engine diagnostic application</a></td>
</tr>
<tr>
<td >11:46</td>
<td ><a href="/news/289109/" title="Vostochnaya Stevedoring Company to add new Kalmar T2 tractors to its fleet">Vostochnaya Stevedoring Company to add new Kalmar T2 tractors to its fleet</a></td>
</tr>
<tr>
<td class="grayColor">11:24</td>
<td class="grayColor"><a href="/news/289108/" title="MABUX: Bunker market this morning, Dec 24">MABUX: Bunker market this morning, Dec 24</a></td>
</tr>
<tr>
<td >11:02</td>
<td ><a href="/news/289096/" title="MOL finances world's largest LNG bunkering vessel for Total with green loan">MOL finances world's largest LNG bunkering vessel for Total with green loan</a></td>
</tr>
<tr>
<td class="grayColor">10:37</td>
<td class="grayColor"><a href="/news/289100/" title="DCT Gdansk container terminal reloaded its 2 millionth container in 2019">DCT Gdansk container terminal reloaded its 2 millionth container in 2019</a></td>
</tr>
<tr>
<td >10:09</td>
<td ><a href="/news/289095/" title="Mitsubishi Shipbuilding delivered fuel gas supply system for the first LNG fueled PCC built in Japan">Mitsubishi Shipbuilding delivered fuel gas supply system for the first LNG fueled PCC built in Japan</a></td>
</tr>
<tr>
<td class="grayColor">09:54</td>
<td class="grayColor"><a href="/news/289093/" title="EMSA released Traffic Density Maps for better understanding of maritime traffic">EMSA released Traffic Density Maps for better understanding of maritime traffic</a></td>
</tr>
<tr>
<td >09:32</td>
<td ><a href="/news/289092/" title="Brent Crude futures price is up 0.14% to $66.48, Light Sweet Crude – up 0.7% to $60.56">Brent Crude futures price is up 0.14% to $66.48, Light Sweet Crude – up 0.7% to $60.56</a></td>
</tr>
</table>



</div>

</div>
</div>
</section>
<article class="banners">



</article>
</section>
</div>
<aside class="right-sidebar">
<section class="calendar">
<form action="/news/calendar/s2/" method=GET id="calendarForm" class="clearfix">
<div style="float: left; width: 25%;">
<select name="year" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value='2006'>2006</option><option value='2007'>2007</option><option value='2008'>2008</option><option value='2009'>2009</option><option value='2010'>2010</option><option value='2011'>2011</option><option value='2012'>2012</option><option value='2013'>2013</option><option value='2014'>2014</option><option value='2015'>2015</option><option value='2016'>2016</option><option value='2017'>2017</option><option value='2018'>2018</option><option value='2019' selected>2019</option>
</select>
</div>
<div style="float: right; width: 70%;">
<select name="month" class="cusel-min-skin" onchange="submitCalendar();" style="width: 100%;">
<option value="01">January</option><option value="02">February</option><option value="03">Marth</option><option value="04">April</option><option value="05">May</option><option value="06">June</option><option value="07">Jule</option><option value="08">August</option><option value="09">Semptember</option><option value="10">October</option><option value="11">November</option><option value="12" selected>December</option>
</select>
</div>
<!-- <button type="submit" class="button"><span>Ok</span></button> -->
</form>
<div id="calendarContent">
<div id="calendarContentContainer">

<table >
	<thead><tr>
		<td ><span>Mon</span></td>
		<td ><span>Tue</span></td>
		<td ><span>Wed</span></td>
		<td ><span>Thu</span></td>
		<td ><span>Fri</span></td>
		<td class=weekend><span>Sat</span></td>
		<td class=weekend><span>Sun</span></td>
	</tr></thead>
	<tr>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td class=another-month></td>
		<td ><span><A HREF='/news/2019-12-01/s2/' >1</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2019-12-02/s2/' >2</A></span></td>
		<td ><span><A HREF='/news/2019-12-03/s2/' >3</A></span></td>
		<td ><span><A HREF='/news/2019-12-04/s2/' >4</A></span></td>
		<td ><span><A HREF='/news/2019-12-05/s2/' >5</A></span></td>
		<td ><span><A HREF='/news/2019-12-06/s2/' >6</A></span></td>
		<td ><span><A HREF='/news/2019-12-07/s2/' >7</A></span></td>
		<td ><span><A HREF='/news/2019-12-08/s2/' >8</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2019-12-09/s2/' >9</A></span></td>
		<td ><span><A HREF='/news/2019-12-10/s2/' >10</A></span></td>
		<td ><span><A HREF='/news/2019-12-11/s2/' >11</A></span></td>
		<td ><span><A HREF='/news/2019-12-12/s2/' >12</A></span></td>
		<td ><span><A HREF='/news/2019-12-13/s2/' >13</A></span></td>
		<td ><span><A HREF='/news/2019-12-14/s2/' >14</A></span></td>
		<td ><span><A HREF='/news/2019-12-15/s2/' >15</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2019-12-16/s2/' >16</A></span></td>
		<td ><span><A HREF='/news/2019-12-17/s2/' >17</A></span></td>
		<td ><span><A HREF='/news/2019-12-18/s2/' >18</A></span></td>
		<td ><span><A HREF='/news/2019-12-19/s2/' >19</A></span></td>
		<td ><span><A HREF='/news/2019-12-20/s2/' >20</A></span></td>
		<td ><span><A HREF='/news/2019-12-21/s2/' >21</A></span></td>
		<td ><span><A HREF='/news/2019-12-22/s2/' >22</A></span></td>
	</tr>
	<tr>
		<td ><span><A HREF='/news/2019-12-23/s2/' >23</A></span></td>
		<td ><span><A HREF='/news/2019-12-24/s2/' >24</A></span></td>
		<td ><span><A HREF='/news/2019-12-25/s2/' >25</A></span></td>
		<td ><span class=current><A HREF='/news/2019-12-26/s2/' >26</A></span></td>
		<td ><span>27</span></td>
		<td ><span>28</span></td>
		<td ><span>29</span></td>
	</tr>
	<tr>
		<td ><span>30</span></td>
		<td ><span>31</span></td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
<td class=another-month>&nbsp;</td>
	</tr>

</table>

</div>
</div>
</section>

<article>
<a href="/b/?action=click&banner_id=409&place_id=56" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/Banner_PortnewsRU_v002_EN_file_409_6442.gif" width="220" height="340"></a><!-- JDN -->
</article>
<section id="b_header" class="portnewsTabs" style="background:none; padding-bottom:5px;cursor:none;margin-top: 28px; ">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="border-bottom: 1px solid #e3e3e3;cursor:none;"><li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#2/" attr-url="#b_headersubsite_id=2" title="b_headeren">PortNews Events</a></li>
</ul>
</div>
</section>
<article>
<a href="/b/?action=click&banner_id=1034&place_id=6" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/forum220x100EN_file_1034_7982.jpg" width="220" height="100"></a>
</article>
<article>

</article>
<article>

</article>
<article>
<a href="/b/?action=click&banner_id=1044&place_id=54" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/danger220x100pxEN_file_1044_8653.gif" width="220" height="100"></a>
</article>
<article>

</article>
<!--  -->
<article>

</article>


<section id="comments" class="portnewsTabs">
<div class="ui-tabs ui-widget ui-widget-content ui-corner-all">
<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="/comments/" title="commentsru">Актуальная тема</a></li>
</ul>
<div id="commentsen" class="ui-tabs-panel ui-widget-content ui-corner-bottom">
<div><a href="/comments/2768/" title=""><img src="/upload/comments/images/9770_originalimage_chtchupmpapn_pv_pppochrchtchu_smallimage_2768_2_6482.jpg" alt="" width="103" height="103" /></a></div>
<p><a href="/comments/2768/" title="">Phantoms of Russian infrastructure - 2019</a></p>
</div>

</div>
</section>

<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
<article>

</article>
</aside>
</div>
</div> <!--! end of .middle-content -->
<!-- #########################################################-->
</div> <!--! end of .main -->
</div> <!--! end of #main -->
</div> <!--! end of #container -->
<footer>
<div class="footer">
<div class="enter-popup-wrapper">
<div class="enter-popup">
<!-- <a href="#" title=""><img src="/img/banner.png" width="1180" height="65" alt=""></a> -->
<a href="/b/?action=click&banner_id=568&place_id=62" style="border:0px" target="_blank"><img style="border:0px" src="/upload/b/ENG_BAN16_206_banner_Portnews_v03_2_file_567_4647_file_568_3539.gif" width="1180" height="90"></a>
<div class="enter-close"></div>
</div>
<div class="enter-open"></div>
</div>
<div class="footer-container">
<p>&copy; 2004&mdash;2019 PortNews<br />Phone: +7&nbsp;(812) 570 78 03<br />E-mail: <a href="mailto:mail@portnews.ru">mail@portnews.ru</a></p>
<p class="super-small"><img src="/upload/footer/images/836_16.jpg" border="0" width="30" height="30" style="float: left; margin: 5px 10px 20px 0px;" /> Mass media registration certificate No ФС77-68135, 27 December 2016. Founder: Media Group PortNews LLC.<br /> When republishing the content of IAA PortNews, active hyperlink to the Agency is required.<br /> Commercial use of IAA PortNews content without the Agency&rsquo;s written consent is prohibited.</p>
<div class="NG-container">
<p class="alert-icon-container"><span class="alert-icon">&nbsp;</span><a href="mailto:mail@portnews.ru" title="If you see a typo in the text, click here">To inform on a typing error</a></p>
<p class="NG">
<a href="http://en.portnews.ru/privacy_policy/" target="_blank" title="Privacy Policy"> Privacy Policy</a>
</p>
<!-- <p class="NG"><a href="http://nikolas.ru/" target="_blank" title="Made by">Made by:</a> Nikolas group</p> -->
</div>
<div class="notvisible-mobile"><nav>
<ul class="clearfix">
<li><a href="/" title="PortNews IAA">PortNews IAA</a></li>
<li><a href="/news/" title="News">News</a></li>
<li><a href="/comments/" title="Relevant Topics">Relevant Topics</a></li>
<li><a href="/opinions/" title="Opinions">Opinions</a></li>
<li><a href="/digest/" title="Press Digest">Press Digest</a></li>
<li><a href="/redaction/" title=""></a></li>
<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
</ul>
</nav> </div>
<div class="counter">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter14214322 = new Ya.Metrika({id:14214322, enableAll: true});
} catch(e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14214322" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div class="notvisible-mobile">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>
</div>
</div>
<br>
<center>
<a href="#" class="rs-link" data-link-desktop="Полная версия | Full version" data-link-responsive="Мобильная версия | Mobile version" style="top: 5px; position: relative; color: #147b9b; padding:5px 5px 5px 5px; font-family: 'aa_bebas_neueregular', Arial, sans-serif; font-size:18px;"></a> <br>
</center>
<br>
</footer>
<script src="/js/libs/jquery-1.7.1.min.js"></script>
<!--scripts concatenated and minified via ant build script-->
<script src="/js/plugins.js"></script>
<script src="/js/script.js"></script>

<!-- end scripts-->

<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
</body>
</html>
